Sous-forums

  1. Custom Firmware et cIOS

    Section dédiée aux logiciels de hack Opensource

    1 442
    messages
  2. Officiels

    Section dédiée aux bios et firmwares officiels

    1 019
    messages
  3. 915
    messages
  4. Wii Brickées

    Votre Wii ne fonctionne plus suite à une mise à jour du firmware, l'installation d'un IOS etc...cette section tentera de vous aider.

    2 308
    messages

90 sujets dans ce forum

    • 27 réponses
    • 23 129 vues
    • 13 réponses
    • 2 501 vues
    • 3 réponses
    • 835 vues
    • 3 réponses
    • 470 vues
    • 27 réponses
    • 1 944 vues
    • 7 réponses
    • 481 vues
    • 0 réponses
    • 381 vues
    • 5 réponses
    • 640 vues
    • 8 réponses
    • 1 238 vues
    • 1 réponse
    • 971 vues
    • 1 réponse
    • 991 vues
    • 6 réponses
    • 1 665 vues
  1. Mise à Jour Wii 3.2e

    • 5 réponses
    • 1 692 vues
    • 6 réponses
    • 2 630 vues
    • 1 réponse
    • 1 393 vues
    • 3 réponses
    • 1 781 vues
    • 4 réponses
    • 3 842 vues
  2. Probleme Ios 249

    • 9 réponses
    • 3 683 vues
    • 5 réponses
    • 2 363 vues
    • 4 réponses
    • 2 176 vues
  3. Probleme Avec Micro Usb

    • 8 réponses
    • 4 170 vues
    • 3 réponses
    • 1 644 vues
    • 1 réponse
    • 1 509 vues
  4. Probleme Ios36

    • 11 réponses
    • 3 369 vues
    • 42 réponses
    • 9 376 vues

Annonces



  • Messages

    • hello,tu veux faire quoi avec?
    • Bonjour tout le monde! Je voudrais m'acheter un raspberry Pi 4 mais je suis totalement novice avec ce matériel Quelqu'un s'y connait un peu? Et me donner des conseils? Je pense passer par le site kubii.fr qui est un revendeur officiel en france J'ai vu qu'ils propose des kits complets avec boitier, câbles, alim, carte SD... mais il y a aussi des ventilos, des dissipateurs thermiques... qui ne font pas partie du kit. J'avoue que je suis un peu perdu, me conseillez vous simplement le kit? de me faire une config perso?    
    • Bonjour à tous. Alors voilà mon problème. J'ai acheté une WiiU récemment. J'ai installé haxchi via dr kawashima acheté sur l'eshop.  Hacké le vwii via hackmi installer, jusque là pas de problème.   Seulement haxchi ne fonctionne pas à chaque fois. Souvent en lançant un programme comme hbl ou wup installer je me retrouve avec une erreur 199-9999 alors que j'ai bien lancé haxchi juste avant. Je ne comprends pas du coup. Haxchi c'est la dernière version pris sur github (de fix94) et la WiiU est en 5.5.4E. Le tuto suivi https://wiiu.hacks.guide/fr_FR/get-started Merci d'avoir pris la peine de lire.