Modchips

Section dédiées aux modchips Ps3 (ou dongles USB).

235 sujets dans ce forum

    • 1 réponse
    • 4 123 vues
    • 21 réponses
    • 19 590 vues
    • 42 réponses
    • 26 029 vues
    • 15 réponses
    • 1 011 vues
    • 0 réponses
    • 557 vues
    • 100 réponses
    • 7 047 vues
    • 1 réponse
    • 591 vues
  1. Minimus Avr Usb 32K

    • 9 réponses
    • 774 vues
    • 22 réponses
    • 6 554 vues
    • 0 réponses
    • 371 vues
    • 6 réponses
    • 471 vues
  2. E3 Flasher Brik

    • 4 réponses
    • 821 vues
    • 6 réponses
    • 715 vues
    • 7 réponses
    • 730 vues
    • 2 réponses
    • 344 vues
    • 4 réponses
    • 687 vues
    • 1 réponse
    • 2 281 vues
  3. Ps3 Ultra Slim Resistance

    • 21 réponses
    • 1 509 vues
    • 48 réponses
    • 7 971 vues
  4. Brick Avec E3 Flasheur 1 2

    • 29 réponses
    • 1 190 vues
    • 0 réponses
    • 525 vues
    • 3 réponses
    • 1 570 vues
    • 15 réponses
    • 3 032 vues
  5. Puce Multi Consoles

    • 4 réponses
    • 622 vues
    • 22 réponses
    • 10 876 vues

Annonces



  • Messages

    • Shakin? ou un autre je suis toujours preneur d'infos. Merci
    • Bonjour, Ta suivi ce tuto :  - https://3ds.hacks.guide/fr_FR/ ta bien le boot.firm a la racine de la sd ?
    • oups erreur de forum, désolé je déplace...
    • Bonjour, Après quelques années de fonctionnement de ma o3dsxl V4.5 sur Getaway, et suite à des signes de faiblesse du système sur certains jeux, je suis tombé sur un hack b9s/luma qui m'a tout de suite attiré de sa clarté. (Vu mes connaissances, il fallait au moins ça !) Les 1ères étapes se sont déroulé sans soucis jusqu'au moment de cocher "show nand or user string..." et START pour la sauvegarde. Cela me laisse sur écran noir et led bleue. Je suis obligé de rester 10 sec sur START pour l'éteindre, puis je fais SELECT + START, et je retombe à nouveau sur la config LUMA. Je refais la même manip et le résultat est invariablement identique. Après avoir passé quelques heures à fouiller sur le net, là je m'avoue vaincu et je m'en remet à vos conseils d'experts... En vous remerciant par avance de votre aide. Cordialement
    • Bonjour, Après quelques années de fonctionnement de ma o3dsxl V4.5 sur Getaway, et suite à des signes de faiblesse du système sur certains jeux, je suis tombé sur un hack b9s/luma qui m'a tout de suite attiré de sa clarté. (Vu mes connaissances, il fallait au moins ça !) Les 1ères étapes se sont déroulé sans soucis jusqu'au moment de cocher "show nand or user string..." et START pour la sauvegarde. Cela me laisse sur écran noir et led bleue. Je suis obligé de rester 10 sec sur START pour l'éteindre, puis je fais SELECT + START, et je retombe à nouveau sur la config LUMA. Je refais la même manip et le résultat est invariablement identique. Après avoir passé quelques heures à fouiller sur le net, là je m'avoue vaincu et je m'en remet à vos conseils d'experts... En vous remerciant par avance de votre aide. Cordialement