X-B.I.T

Section dédiée à la nouvelle puce de DMS3


878 sujets dans ce forum

  1. Xbit En Panne

    • 2 réponses
    • 114,1k vues
    • 37 réponses
    • 572,7k vues
  2. Xbit En Usb

    • 1 réponse
    • 118,3k vues
  3. Xbit Et 1.1

    • 8 réponses
    • 210,2k vues
  4. Xbit Et 1.6 Frag

    • 2 réponses
    • 175,1k vues
    • 6 réponses
    • 187,2k vues
  5. Xbit Et Connecteur

    • 3 réponses
    • 136,1k vues
    • 12 réponses
    • 386,6k vues
  6. Xbit Et Nforce2 -prob Résolu-

    • 10 réponses
    • 265,1k vues
  7. Xbit Et Position Du D0

    • 24 réponses
    • 448,6k vues
  8. Xbit Et Samsung Compatibles ?

    • 1 réponse
    • 100,5k vues
  9. Xbit Et V1.4 => Nikel

    • 1 réponse
    • 126,2k vues
  10. Xbit Et V1.5

    • 9 réponses
    • 218,2k vues
  11. Xbit Et Xbox

    • 2 réponses
    • 135k vues
    • 63 réponses
    • 626,8k vues
    • 1 réponse
    • 113,1k vues
  12. Xbit Et Xbox Live

    • 7 réponses
    • 143,6k vues
  13. Xbit Et Xbox V1.5

    • 4 réponses
    • 153,2k vues
    • 1 réponse
    • 104,8k vues
    • 18 réponses
    • 401,4k vues
  14. Xbit Flashage

    • 5 réponses
    • 153k vues
  15. Xbit Grillée

    • 1 réponse
    • 132,6k vues
  16. Xbit Hs ?

    • 14 réponses
    • 3,1k vues
  17. Xbit Info

    • 3 réponses
    • 198,4k vues
    • 5 réponses
    • 170,5k vues

Annonces



  • Messages

    • Tu as tenté de contacter la Team pour savoir s'ils en proposent toujours à la vente ? (vu  " l'attaque des clones " c'est pas bon signe mais on sait jamais...). http://x360ace.com/beware-of-fake-x360ace-v3/
    • apres pas mal de test et de galères j ai trouvé d ou vient le probleme. j ai redémonté la première et mis la ace v3 officielle sur la seconde      et al nickel 3 direct boot le probleme vient donc de ces maudite acev3 que j ai acheté dur bay. a gauche l officielle a droite la clone qui ne fonctionne tout simplement pas.     du coup quelqu un aurait une bonne adresse pour commander des officielles totalement fonctionnelles ?
    • Bon ben elle redémarré sur un autre pc ... bizarre ... je vais continuer mes tests, il faudrai  que je la réinstalle d'origine ... y a t'il un moyen ?
    • Bonjour à tous, j'ai besoin d'aide .... en effet après avoir éteint la switch pour copier de nouveaux jeux sur la sd, je l'ai branché comme d'habitude sur mon pc puis lancé TegraRcmGUI , là comme d'hab reconnaissance de la switch, passage en vert RCM ok ... j'injecte hekate_ctcaer_5.5.5 comme d'hab, passage en orange et plantage du logiciel et LA PLUS RIEN sur la switch ... blackout total... j'ai : de maintenir Power pendant 15 secondes (pour être sûr que la console est bien éteinte et pas perdue dans les limbes) oui de mettre le JIG en place dans le rail droit oui de maintenir les boutons Power + Volume+ oui de connecter la console via un câble USB DATA (attention aux câbles à 2 francs 6 sous qui ne font que la charge !) oui (d'origine) de lancer TegraRCMGUI, qui doit impérativement passer au vert (indiquant qu'il a bien détecté une console en mode RCM) oui il passe au vert d'injecter la dernière version de Hekate (après avoir mis sur la microSD la dernière version d'Atmosphère, de fusee-primary et des sigpatches) oui tout est ok   edit : Je viens s'essayer sahdox256ultimatehach script pour injecter un payload ... idem il plante aussi ... est ce que cela peut venir de l'écran (qui me donner des info que je ne peux valider car noir ??? comment démarrer la switch sur la tv en essayant d'injecter un payload ? ou restaurer la nand via pc ? autre piste : est ce que ça peut venir de la batterie qui pourtant était pleine, car lorsque je mets la console dur le doc , il s'allume et s'éteint instantanément
    • Bonjour, J'ai voulu changer le disque dur de ma ps3 (en CEX) pour en mettre un plus gros, j'ai téléchargé les données de mise à jour sur une clé usb, celle ci clignote quand je fais la recherche mais pourtant ma ps3 affiche "aucune donnée de mise à jour trouvée"... j'ai essayé le disque dur et la clé usb sur la ps3 d'un ami et ça a fonctionné... Savez vous de quoi ceci pourrait venir? Et le pire c'est que quand je remet mon disque dur original dans la ps3, que je vais dans les paramètres pour faire une mise à jour en choisissant la clé usb, la mise a jour fonctionne.... alors pourquoi la ps3 ne veut pas trouver la mise a jour avec un autre disque dur ? Merci beaucoup de votre aide