Sous-forums

  1. Custom Firmware et cIOS

    Section dédiée aux logiciels de hack Opensource

    1 442
    messages
  2. Officiels

    Section dédiée aux bios et firmwares officiels

    1 021
    messages
  3. 915
    messages
  4. Wii Brickées

    Votre Wii ne fonctionne plus suite à une mise à jour du firmware, l'installation d'un IOS etc...cette section tentera de vous aider.

    2 308
    messages

90 sujets dans ce forum

    • 1 réponse
    • 1 522 vues
    • 6 réponses
    • 1 688 vues
    • 3 réponses
    • 1 668 vues
    • 17 réponses
    • 6 229 vues
    • 7 réponses
    • 510 vues
    • 33 réponses
    • 6 546 vues
    • 5 réponses
    • 2 388 vues
    • 1 réponse
    • 1 270 vues
    • 8 réponses
    • 2 865 vues
    • 3 réponses
    • 2 749 vues
    • 3 réponses
    • 493 vues
  1. Ma Wii En 4.2j

    • 2 réponses
    • 2 162 vues
    • 15 réponses
    • 4 366 vues
    • 42 réponses
    • 9 439 vues
    • 1 réponse
    • 1 012 vues
    • 21 réponses
    • 8 831 vues
  2. Mise à Jour

    • 4 réponses
    • 2 465 vues
  3. Mise A Jour Autoboot

    • 0 réponses
    • 1 244 vues
    • 7 réponses
    • 2 521 vues
    • 8 réponses
    • 2 982 vues
    • 0 réponses
    • 1 187 vues
    • 4 réponses
    • 3 879 vues
    • 1 réponse
    • 994 vues
  4. Mise à Jour Wii 3.2e

    • 5 réponses
    • 1 720 vues
    • 6 réponses
    • 2 477 vues

Annonces

  • Messages

    • Bonjour j'ai un souci je n'arrive pas a mettre une musique sur le menu xbmc emustation est je trouve pas de tuto en français 
    • @Badablek OUFFFFFFFFFFFFFFFFFFFF! Systeme à nouveau fonctionnel! Pour recuperer mon systeme j'ai juste supprimer "GXGameSettings.cfg" (ou il y a les parametres que j'ai rentrer pour MetalSlugX (NTSC-U)) et "GXGameStatistics.cfg" (qui n'as rien a voir mais bon je l'ai virer quand même) et mon HDD est a nouveau reconnu. C'est space quand même? Non?? Un paramètre de jeu qui fait que mon HDD n'était plus detecter?? Avec ton expérience, tu as une explication cohérente pour ça??
    • @Badablek  Je viens de tenter les reglages (IOS224 - Force PAL60) pour un wiiware (MetalSlugX NTSC-U) et l'ecran qui freeze sur "chargement", je fais "power" je rallume, je lance loadergx et là il ne trouve plus mon HDD!!!??? Je n'ai donc plus acces a mon emunand! :'( HELP!! Qu'est-ce que je dois faire??? Y a t'il un moyen d'arranger cela?? Je n'ai qu'une saugarde de ma nand non crackée :'( J'espere ne pas devoir tout recommencer :'(  
    • Bonjour j'ai vraiment besoin d'aide je cherche un peu partout et j'arrive pas a mettre de la musique sur le menu d'accueil xbmc emustation et il a pas de vidéo en français donc je sais pas comment faire du tout
    • Bonjour a tous et toutes. Je viens vous demandez de laide car jai le sxgear sur la switch et je viens de mettre a jour mon firmware en 10.0.4 avec atmosphère  en 0.12. Jusque que ici tout va bien sauf que depuis casiement tout mes jeux ( que jai installer en nsp via goldleaf) ne demarre plus et me marque " le jeux na pas pu démarré,  essayer avec le home" Jai du foirer quelque chose mais je suis novice et je ne sais comment faire.  Merci d'avance.