Xbox Media Player et Xbox Media Center

Section dédiée à ces lecteurs multimédias.

Sous-forums

  1. Scripts Python

    Section dédiée uniquement au scripts python pour XBMC

    8 249
    messages
  2. Skins

    Section dédiée aux créations de skins et à la customisation de XBMC

    2 913
    messages
  3. Tutoriaux/Traduction/Contribution

    Sections dédiées aux demandes/proposition de traduction (skins/script/xbmc) - les demandes/proposition de tutos - les demandes/tradution de page dans le manuel - Toutes les contributions XBMC (scrapeur, modifs)

    452
    messages

5 775 sujets dans ce forum

    • 0 réponses
    • 1 064 992 vues
    • 8 réponses
    • 137 vues
    • 2 réponses
    • 372 vues
  1. Xbmc derniére version

    • 3 réponses
    • 625 vues
    • 9 réponses
    • 652 vues
    • 8 réponses
    • 695 vues
    • 8 réponses
    • 436 vues
    • 15 réponses
    • 631 vues
    • 0 réponses
    • 260 vues
  2. Jukebox Pour Xbox

    • 0 réponses
    • 331 vues
    • 3 réponses
    • 421 vues
    • 0 réponses
    • 457 vues
    • 23 réponses
    • 10 469 vues
    • 5 réponses
    • 939 vues
    • 9 réponses
    • 9 161 vues
    • 1 réponse
    • 1 277 vues
    • 5 réponses
    • 1 281 vues
    • 2 réponses
    • 1 584 vues
  3. Realase Xbmc

    • 7 réponses
    • 1 842 vues
  4. Scraper En Français

    • 1 réponse
    • 1 997 vues
    • 2 réponses
    • 1 191 vues
    • 26 réponses
    • 3 088 vues
    • 14 réponses
    • 2 718 vues
    • 0 réponses
    • 974 vues
  5. Skin Xperience Pour Xbox

    • 3 réponses
    • 1 028 vues

Annonces



  • Messages

    • voila la petite bête, elle est montée sur un connecteur ,mais je pense pas que cela soit la cause de ton problème
    • Bonjour à tous, je ne sais pas si je post au bon endroit !!! voilà début aout ma Xbox 360 S 4Go + DD officiel de 250Go fonctionnait à merveille, j'ai déménagé fin aout (remis ma Xbox dans sa boite) et la quand je l'ai rebranché et démarrer PROBLÈME !!!   elle démarre, les voyants vert nickel mais a l'arrivé du logo qui tourne sur fond blanc ca plante et reste figé avant même d voir le logo Xbox entièrement.... j'ai essayé sans mon DD 250Go et la j'ai carrément un écran noir ! J'ai essayé avec le lecteur de disque débranché et pareil écran noir !!! a ma télécommande les 4 voyants sont vert et clignote en permanence....   je pense que sais la mémoire flash interne de 4Go qui est buggé ! peut-on lui faire un reset, la rebooter, la remettre d'origine, ect ... avec une clé usb par exemple ! Ou se trouve cette fameuse mémoire flash interne de 4Go ???? j'ai démonté ma console entièrement, j'en ai profité pour la nettoyer et souffler.... Je ne vois rien d'anormal a l'oeil, mon ventilateur tourne bien...   help help ..... Far Cry me manque
    • oui je viens de tester et rien c'est toujours pareil,par contre dans ma console j'ai ni jeu ni carte ,ça ne fait rien ?
    • bon, je retire ce que j'ai dit sur l'émulateur Snes9X
      avec la dernière nightly, ils ont corrigé le souci de framerate sur les jeux PAL, et ça fait plaisir à voir. Ça atteint désormais la même qualité d'émulation que pSNES. http://buildbot.libretro.com/nightly/nintendo/switch/libnx/latest/   par contre scummVM refuse toujours obstinément de démarrer sous rajNX, je pensais que ça venait de l'exFAT, mais non, même résultat en FAT32
    • Bonjour et merci pour l'interêt porté à mon soucis. Oui comme tu le pense c'est bien la mise à jour de la console qui doit être intégré dans le jeux. Cordialement.