megadeth

Membres
  • Compteur de contenus

    3 032
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de megadeth

  • Rang
    VIP Gueux

Me contacter

  • ICQ
    0

Visiteurs récents du profil

5 021 visualisations du profil
  1. Super, merci Badablek (longtemps que je ne suis pas venu sur Gueux, mais t'es toujours aussi réactif, ça fait plaisir....).
  2. Salut, Je voudrais faire la même chose qu'on peut faire avec un disque dur externe pour Wii, c'est à dire partitionner une clé USB afin de pouvoir installer sur une partition USB Loader GX (par exemple sur une partition FAT ou FAT32) et mettre mes backups de jeux sur une partition WBFS. Merci de me donner la marche à suivre car il semble que ce soit bien plus compliqué qu'avec un disque dur externe.
  3. Donne 2 carte mères HS de consoles XBOX de 1ère génération (l'une clignote 3 fois, l'autre ne s'allume pas). Sur chacune d'elle, il y a le ventirad du CPU, par contre il n'y a plus le ventirad du chipset graphique (que vous pouvez récupérer sur une autre console). Vous n'avez que les frais de port à payer, rien de plus. N'hésitez pas à me contacter (par contre, soyez cool, je n'envoies pas à mes frais). Si vous êtes sur Bordeaux, je peux vous les remettre en main propre, par contre il faudra vous déplacer.
  4. Personne pour me conseiller SVP ? Merci d'avance.
  5. Salut, Je compte eventuellement m'offrir ce PC portable prochainement, je souhaiterais savoir si sur ce modèle on peut envisager de changer la carte graphique (ou pas) ? Au passage, je voulais savoir si en terme de rapport qualité/prix, il vaut le coup... D'avance, merci pour vos conseils avisés.
  6. Salut, N'étant que très peu bricoleur et cherchant une solution un minimum esthétique, j'ai du faire récemment, pour faciliter l'intervention du technicien pour une création de ligne téléphonique fixe, une découpe sur un panneau de contreplaqué marine qui m'avait été installé par une connaissance (ce panneau servait initialement à recouvrir de manière assez esthétique un compteur d'électricité). Quelle serait la meilleure idée pour recouvrir une découpe d'environ 6 x 6 cm, sans que ça se voit trop ?
  7. C'est bon j'ai trouvé, j'avais oublié d'activer l'option "données mobiles"....c'est bête parfois mais c'est souvent face à l'évidence qu'on se plante....
  8. Salut, Merci pour la réponse. Mon portable est fourni par défaut avec un Androïd 5.1 (je croies que c'est une version Lollipop). Par défaut, mon portable détecte 2 APN (Bouygues Telecom et Bouygues Pro). En suivant les conseils du forum Bouygues Télécom, j'élimine le 2ème APN (Bouygues Pro) pour éviter qu'il entre en conflit avec le 1er. Les réglages de l'APN sont bons, malgré cela je n'arrive pas à me connecter.....(j'oubliais de préciser, lorsque je tente de me connecter au réseau mobile, je désactive le WiFI dans les paramètres du portable, et j'active l'itinérance des données....). J'ai également testé avec une autre carte SIM (Free), même résultat. Est-ce que quelqu'un a une idée ?
  9. Bonjour, J'ai acquis récemment un smartphone Blackview BV2000, et je n'arrive absolument pas à me connecter au réseau mobile 3G/4G, malgré le paramétrage automatisé de l'APN. J'ai essayé de retoucher également le paramétrage APN manuellement selon les indications données sur le site de Bouygues Télécom.....sans résultat. Pour info, je n'ai par contre aucun problème à capter le WIFI (c'est déjà une bonne chose). Merci d'avance pour votre aide (au fait, je suis chez Bouygues, si ça peut avoir une incidence quelconque concernant l’accessibilité.....ou non au réseau).
  10. OK merci Arwahabibi. Serait-il également possible de m'indiquer sur la photo du dessus quel est le(s) point(s) sur le(s)quel(s) je peux me repiquer pour le son ? D'avance, merci.
  11. Bonjour, Je déterre le topic, mais je voudrais effectuer ce tuto sans avoir à récupérer le son sur les points relatifs à l'headphone, est-ce que quelqu'un pourrait m'indiquer les points à utiliser sur la photo ci-dessous pour repiquer le son à proximité du point composite ? (à ce propos, le point composite signalé sur cette photo, c'est bien le bon, y a pas d'erreur ?) D'avance, merci
  12. Bonjour, Désolé du déterrage de topic, mais comme initialement le forum GX-MOD fut créé autour du thème de la console XBOX 1ère génération et de son bidouillage..... Bref, est-ce qu'il serait possible de poster à nouveau (ou de réactualiser si nécessaire) le tuto sur la fabrication d'un lecteur I²C (pour lire l'eeprom sur une console XBOX) ? Le tuto figurant en 1ère page de ce topic date un peu, et on ne voit (sauf erreur de ma part) même plus apparaître les photos du montage et assemblage du lecteur I²C......si quelqu'un peut les réup-loader, ou bien refaire un tuto réactualisé, ce serait super..... D'avance, merci
  13. Bon bein je suis bien parti pour les changer je pense....
  14. Merci Arwahabibi. En fait, j'avais déjà refait toutes les soudures sèches du connecteur video (et j'ai également passé quelques coups de spray nettoyant contact partout sur la carte-mère, recto-verso de la carte, ainsi que quelques bonnes giclées de spray contact dans le connecteur vidéo). Mais rien n'a changé. Alors oui, je confirme que certaines pistes sur la carte mère présentent un peu d'oxydation, mais bon vu que la console tourne bien (après avoir "chauffé"), je suppose que la carte-mère est viable. J'aimerais bien en fait trouver précisément d'où vient cette fichue panne. Il faudra également (comme tu dis plus haut) que je regarde du côté du connecteur alimentation (pour le moment, je n'ai pas refait les soudures de ce côté).
  15. J'ai regardé du côté carte mère, dans la plupart des condos, les bases des pattes des condensateurs sont oxydées......faut-il refaire les points de soudure ? Non les condensateurs ne sont pas gonflés (ils n'en ont pas l'air en tout cas). L'adaptateur alimentation fonctionne parfaitement, et je ne pense pas que cela vienne des régulateurs de tension car sinon la console ne s'allumerait pas du tout (or, la console fonctionne). La sortie vidéo, pareil, ne présente pas de problème, la console fonctionne bien. Par contre, si j'éteint la console par exemple une demi-heure, puis que je la rallume, le problème recommence (pour environ une minute avant d'avoir une image nette). Cela voudrait-il dire que les condensateurs se sont déchargés ?