Forum Sango XBMC Toolbox

Section dédiée au serveur XNS Sango

100 sujets dans ce forum

    • 1 réponse
    • 10 092 vues
    • 2 réponses
    • 8 741 vues
    • 3 réponses
    • 4 841 vues
  1. Sango+ Vista+xbmc

    • 8 réponses
    • 6 848 vues
  2. L'interet De Sxt

    • 11 réponses
    • 6 506 vues
  3. Sxt 1.4 !

    • 20 réponses
    • 1 162 565 vues
    • 3 réponses
    • 4 488 vues
    • 2 réponses
    • 4 895 vues
    • 0 réponses
    • 4 129 vues
    • 7 réponses
    • 5 510 vues
    • 3 réponses
    • 442 138 vues
    • 0 réponses
    • 3 421 vues
    • 1 réponse
    • 3 972 vues
  4. Connexion Au Serveur Xbms

    • 0 réponses
    • 3 940 vues
  5. Probleme Sxt Et Vidéo

    • 1 réponse
    • 3 458 vues
    • 35 réponses
    • 1 277 402 vues
  6. Pb Avec Sxt 1.3

    • 4 réponses
    • 477 893 vues
    • 0 réponses
    • 3 298 vues
    • 2 réponses
    • 446 931 vues
    • 1 réponse
    • 3 689 vues
    • 1 réponse
    • 4 908 vues
  7. Erreur Avec Mes Videos

    • 0 réponses
    • 5 230 vues
  8. Vignettes Sxt1.3

    • 0 réponses
    • 385 541 vues
    • 2 réponses
    • 398 914 vues
  9. Erreur D'execution 9

    • 1 réponse
    • 455 840 vues

Annonces



  • Messages

    • voila la petite bête, elle est montée sur un connecteur ,mais je pense pas que cela soit la cause de ton problème
    • Bonjour à tous, je ne sais pas si je post au bon endroit !!! voilà début aout ma Xbox 360 S 4Go + DD officiel de 250Go fonctionnait à merveille, j'ai déménagé fin aout (remis ma Xbox dans sa boite) et la quand je l'ai rebranché et démarrer PROBLÈME !!!   elle démarre, les voyants vert nickel mais a l'arrivé du logo qui tourne sur fond blanc ca plante et reste figé avant même d voir le logo Xbox entièrement.... j'ai essayé sans mon DD 250Go et la j'ai carrément un écran noir ! J'ai essayé avec le lecteur de disque débranché et pareil écran noir !!! a ma télécommande les 4 voyants sont vert et clignote en permanence....   je pense que sais la mémoire flash interne de 4Go qui est buggé ! peut-on lui faire un reset, la rebooter, la remettre d'origine, ect ... avec une clé usb par exemple ! Ou se trouve cette fameuse mémoire flash interne de 4Go ???? j'ai démonté ma console entièrement, j'en ai profité pour la nettoyer et souffler.... Je ne vois rien d'anormal a l'oeil, mon ventilateur tourne bien...   help help ..... Far Cry me manque
    • oui je viens de tester et rien c'est toujours pareil,par contre dans ma console j'ai ni jeu ni carte ,ça ne fait rien ?
    • bon, je retire ce que j'ai dit sur l'émulateur Snes9X
      avec la dernière nightly, ils ont corrigé le souci de framerate sur les jeux PAL, et ça fait plaisir à voir. Ça atteint désormais la même qualité d'émulation que pSNES. http://buildbot.libretro.com/nightly/nintendo/switch/libnx/latest/   par contre scummVM refuse toujours obstinément de démarrer sous rajNX, je pensais que ça venait de l'exFAT, mais non, même résultat en FAT32
    • Bonjour et merci pour l'interêt porté à mon soucis. Oui comme tu le pense c'est bien la mise à jour de la console qui doit être intégré dans le jeux. Cordialement.