PaTTeX

Membres
  • Compteur de contenus

    134
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de PaTTeX

  • Rang
    Membre
  1. en 1.03 j'avais le soucis de mise a jour mais la en de 1.04 a 1.05 j'ai pas eu ce soucis bizarre
  2. salut si ta bobox était flashée d'origine quand tu l'as acheté peut-être que le flasheur avait installé un ltswitch qui te permettra de dumper facilement ?
  3. PaTTeX

    !Problème X360key

    moi j'avais aussi une erreur de ce genre , mettre la derniere version officielle du firmware(liteon) avec ma clé sur la microsd a résolu le prob , mais bon g une phat je ne sais pas si c valable pour une slim. tchô
  4. ouais effectivement fo le debrancher rebranché quand on selectionne le disque
  5. Salut @ tous je viens de recevoir ma xkey mais j'ai un soucis , la xkey fonctionne bien tout s'affiche mais mon hdd externe 500go n'ai pas reconnu j'ai hdd 0. Il est bien formaté ntfs , il s'aliment bien puisque j'ai la lumière dessus . Si quelqu'un voit une soluce (c ptet bien la qualité du hdd ) Tchô
  6. avec ça on en a encore pour un mois lol
  7. comment je peux mettre à jour sans un lecteur fonctionnel puisque j'ai une erreur au démarrage de la console ? Si j ai un vieux hitachi ya moyen de le spoofer en liteon?
  8. oui pareil oui mais rien à faire (la clé je l'ai dans mes dump de l 'époque)
  9. j'ai essayé mais ca ne change rien je fais l erase et le flash est à chaque fois compromis
  10. Salut @ tous , Pour pouvoir mettre à jour mon dash j'ai voulu remettre l'ofw de mon liteon. J'ai toujours flashé par dos mais la j'ai utilisé jungleflasher, le flashage c'est fait mais avec des erreurs et depuis le lecteur n'ai plus reconnu et la console affiche e84 ... j'ai essayé de le flasher sous dos mais à chaque fois j'ai des erreurs de flash, je ne sais plus quoi faire !Si quelqu'un peux m'aider ?! ci-joint un screen après le flashage (dosflash64) j'arrive à faire reconnaître le chip avec jungle flasher voici le log: Getting Status from port 0x01F0 SPi flash found with Status 0x72 Sending Chip Erase to Port 0x01F0 Erasing: Writing target buffer to flash Writing Bank 0: ................ Writing Bank 1: ................ Writing Bank 2: ................ Writing Bank 3: ................ Flash Verification Test ! Reading Bank 0: ................ Reading Bank 1: ................ Reading Bank 2: ................ Reading Bank 3: ................ Write Verify Failed ! à chaque fois le flashage ne ce fait pas correctement
  11. mon revendeur chinois m'annonce 3 à 5 jours pour la dispo à voir !
  12. PaTTeX

    kmeaw lv2.pkg v2 et sources

    Ouaip moi sans problème ... voir ce Lien tchô PaTTeX
  13. PaTTeX

    kmeaw lv2.pkg v2 et sources

    Salut @ tous petit retour pour moi Étant en 3.41 et ayant vu le nombre de PS3 Fat 40 go brické je ne me suis pas lancé dans l'installe du cfw de waninkoko en attendant un cf fiable , j'ai fais le tour des retours sur le cf de kmeaw et la bonne surprise aucun brick peu importe le modéle donc je me lancé dans l'install voici ce que j'ai fait : - j'ai récup le 3.55-kmeaw sur console spot - une installation du CF par clé usb (PS3/UPDATE) - installer MULTIMAN - installer LV2.pkg de kmeaw jusque la aucun problème à signaler - je lance le patch LV2 de kmeaw (puis x pour sortir) - je lance Multiman et la aucun soucis je lance les backup de mes jeux ( SW2 ou NS 2) le ftp fonctionne très bien que du bonheur quoi petit détail il ya juste écrit 3.55 dans les infos Pour préciser j'ai une fat 40 GO ( avec disque 640 GO) CECHG04 aucun problème Tchô PaTTeX