Boutique,achats,ventes et divers.

forums_forum_107_desc

Forums

  1. Liens web

    Postez ici vos liens de sites traitant de près ou de loin du monde de la Xbox.

    2,9k
    messages
  2. Archives

    Section contenant des archives du forum (sous-section événementielles...etc)

    9,4k
    messages
  3. Poubelle du forum

    Pour tout ce qui est redondant ou n'a pas sa place ici.

    23,7k
    messages

Annonces



  • Messages

    • Bonjour,  Merci pour le partage  Et bonne continuation pour le développement de votre site ! 
    • Bonjour,Afin de permettre une meilleure lisibilité ainsi qu'une recherche facilitée pour les membres de ce forum, merci de bien vouloir rendre le titre de votre sujet explicite sur le problème rencontré. Pour cela, il vous suffit de cliquer sur le bouton "Modifier" de votre message, puis "Utiliser l'éditeur complet".Merci de faire le nécessaire.
    • Si le ventilo (ou les ventilos si la carte-mère de la console est une version 1.0) fonctionnent bien alors tu peux tenter de remplacer la pâte thermique ça lui fera pas de mal. La suite au prochain épisode
    • Bonjour, Comme d'hab j'allume ma console et maintenant elle s’éteint toute seule 2 secondes après. Comme si elle se mettait en sécurité. Bouton power ou bouton eject, j'ai le même résultat. je l'ai démonté et tout m'a l'air normal à l’intérieur. En diagnostiquant un peu, j'ai fait une découverte: Si le cable vidéo est branché, elle s’éteint 2 seconde après.  (Pas très pratique pour une console...) Si le cable vidéo est débranché elle peut rester allumer pendant des heures ! Enfin si je l'allume et que un peu plus tard je branche à chaud le cable vidéo, devinez ce qui se passe 2 secondes après... J'utilisais un cable video YUV et j'ai essayé avec le cable original péritel, et j'ai le même comportement. Avez vous dèjà vu celà ? Merci
    • Bonjour,  Dans "tous les paramètres" avez-vous été dans "sortie audio" ? Afin de choisir "Audio Hdmi" ?