vass1l1

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de vass1l1

  • Rang
    Débutant

Information Personnelle

  • Localisation
    lyon
  1. bonjour J'ai un petit soucis de lecture. J'ai recuperer des fichiers videos (en general clip ou concerts) sur Youtube. Lorsque je veux lire ces videos avec XBMC, certaines ne passent pas avec Mplayer (lecteur par defaut) En revanche je peux toutes les lire avec DVDplayer. Comment puis je faire pour selectionner DVDPlayer comme lecteur par Defaut et non plus Mplayer? Merci
  2. vass1l1

    Media Stream

    Génial ton script t'assure t'es un chef L'Oliv. J'ai qqs questions a poser tout de meme? 1) Pourquoi France3 n'est pas dispo? je sais que c'est d'abord une chaine locale mais il existe aussi "la version nationale" diffusée par satellite et ADSL... 2) Est ce que tu pourrais m'expliquer en Message Privé le fonctionnement? parce que je vois pas comment en ajoutant une ligne dans le fichier Xml on arrive a accéder à de nouvelles emissions. 3) Et est ce qu'il serait possible d'ajouter des series diffusées sur certaines chaines, ou est ce que ca marche uniquement pour les emissions? 4) Quelles sont les limites de ce script? peut on ajouter toutes les chaines de la TNT ou dispo par ADSL par exemple. Au passage est ce que quelqu'un pourrait ajouter l'emission +clair sur canal+ ??? Merci d'avance pour tout.
  3. salut tout le monde. J'ai moi aussi un petit pb reseau totalement différent de celui decrit jusqu'a present. J'ai 2 pc (un fixe et un portable) ainsi que ma xbox relié à un switch qui part vers mon routeur. Les 3 machines sont sur le meme groupe de travail. Les 2 pc se voient entre eux (voisinage réseau) mais aucun des 2 ne voit la Xbox. En revanche, sur le workgroup, la console voit le fixe mais pas le portable. Ca me permet tout de meme de faire des echanges entre le pc et la console mais uniquement depuis la console. Est ce que quelqu'un a deja rencontré ce probleme? Je ne pense pas que mon pb vienne de la console mais plutot d'une mauvaise config de windows. Pourrait-on me le confirmer?