modhack

Membres
  • Compteur de contenus

    2 355
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de modhack

  • Rang
    Team XBMC
  • Date de naissance 23/06/1978

Me contacter

  • Website URL
    http://www.xbmc.org
  • ICQ
    0

Information Personnelle

  • Localisation
    Paris

Visiteurs récents du profil

935 visualisations du profil
  1. Ben oui papy, ah elle est jolie la jeunesse d'aujourd'hui
  2. Bon allez juste pour le fun je remonte ce post pour fêter ses 5 ans aujourd'hui ! Happy Birthday !!
  3. L8tig, peux tu donner plus d'infos sur cette version ? veux tu qu'on le mette à disposition dans les SVN ?
  4. Dispo maintenant dans les sources SVN. Merci à tous pour la mise à jour.
  5. quelqu'un pour traduire les options et c'est du tout bon, cette version sera dispo dans les svn
  6. je vais refaire un test en enlevant les acteurs
  7. Merci Seb, Le scrappeur est vraiment très très lent, j'ai pas eu le courage d'attendre la fin de la requête. Par contre peut être que nous devons alléger les options certaines sont tout de même indispensable.
  8. Et bien voila c'est beaucoup mieux
  9. Marche pas non plus Vous êtes sur quelle plateforme ? xbox, pc, mac ? et en quelle résolution ? et aussi la version XBMC
  10. Merci beaucoup pour la mise à jour, mais sauf erreur de ma part, j'ai l'impression que le scrapeur ne prend pas en compte les images HD.
  11. La dernière version du scrapper allociné n'est pas totalement compatible avec les dernières version XBMC. L8tig, si tu passes dans le coin
  12. Rien de plus, ton nouveau Mymusic.db doit etre propre. essayes de reproduir le bug
  13. D'apres la team, il semble que tu es un probleme de corruption de ta base de donnée musicale. Essayes dans un premier temps de supprimer ton mymusic.db (sauvegarde le avant) et vois si le bug réapparais
  14. Etrange Peux tu activer le log debug dans advancedsetting.xml et essayes de reproduirle bug. Ensuites donnes moi ton fichier de log Mod