Software

Rubrique dédiée à tout ce qui touche à la partie logicielle de la console.

Sous-forums

  1. Dashboard XMB et retrocompatibilité

    Pour tout ce qui est relatif au fonctionnement de l'interface PS3 et la rétrocompatibilité des jeux PS2.

    769
    messages
  2. Firmwares, Mise à jour et Downgrade

    Tout ce qui concerne les mises à jour du firmware et logiciels

    7 149
    messages
  3. Fonctions Multimédias

    Pour tout ce qui se rapporte aux fonctions multimédias (lecture vidéo, musique, images).

    2 428
    messages
  4. OS pour PS3

    Section dédiée aux différents OS exploitables sur la PS3 (Linux etc...)

    2 018
    messages
  5. Backup Manager/Open Manager/MultiMan

    Section dédiée aux différents backup managers et loaders.

    1 589
    messages
  6. Homebrews et Emulateurs

    Pour tout ce qui concerne les homebrews et émulateurs sur PS3

    180
    messages

554 sujets dans ce forum

    • 0 réponses
    • 6 998 vues
    • 2 réponses
    • 342 vues
    • 13 réponses
    • 445 vues
    • 0 réponses
    • 137 vues
  1. Comment pucer ma PS3

    • 2 réponses
    • 163 vues
  2. [/!\ Titre]jailbreak ps3

    • 2 réponses
    • 371 vues
    • 1 réponse
    • 379 vues
    • 2 réponses
    • 365 vues
    • 9 réponses
    • 657 vues
  3. Sniffer ssl PS3

    • 0 réponses
    • 327 vues
  4. Bug Cfw => Lecture Dd Ntfs

    • 3 réponses
    • 393 vues
    • 10 réponses
    • 886 vues
    • 2 réponses
    • 441 vues
    • 0 réponses
    • 527 vues
    • 3 réponses
    • 485 vues
    • 5 réponses
    • 791 vues
  5. Cracker Ps3

    • 5 réponses
    • 757 vues
    • 1 réponse
    • 482 vues
    • 0 réponses
    • 568 vues
  6. Bani De Gta V Online ?

    • 1 réponse
    • 634 vues
    • 50 réponses
    • 5 121 vues
    • 6 réponses
    • 667 vues
    • 11 réponses
    • 944 vues
    • 6 réponses
    • 1 272 vues
    • 2 réponses
    • 1 459 vues

Annonces



  • Messages

    • voila la petite bête, elle est montée sur un connecteur ,mais je pense pas que cela soit la cause de ton problème
    • Bonjour à tous, je ne sais pas si je post au bon endroit !!! voilà début aout ma Xbox 360 S 4Go + DD officiel de 250Go fonctionnait à merveille, j'ai déménagé fin aout (remis ma Xbox dans sa boite) et la quand je l'ai rebranché et démarrer PROBLÈME !!!   elle démarre, les voyants vert nickel mais a l'arrivé du logo qui tourne sur fond blanc ca plante et reste figé avant même d voir le logo Xbox entièrement.... j'ai essayé sans mon DD 250Go et la j'ai carrément un écran noir ! J'ai essayé avec le lecteur de disque débranché et pareil écran noir !!! a ma télécommande les 4 voyants sont vert et clignote en permanence....   je pense que sais la mémoire flash interne de 4Go qui est buggé ! peut-on lui faire un reset, la rebooter, la remettre d'origine, ect ... avec une clé usb par exemple ! Ou se trouve cette fameuse mémoire flash interne de 4Go ???? j'ai démonté ma console entièrement, j'en ai profité pour la nettoyer et souffler.... Je ne vois rien d'anormal a l'oeil, mon ventilateur tourne bien...   help help ..... Far Cry me manque
    • oui je viens de tester et rien c'est toujours pareil,par contre dans ma console j'ai ni jeu ni carte ,ça ne fait rien ?
    • bon, je retire ce que j'ai dit sur l'émulateur Snes9X
      avec la dernière nightly, ils ont corrigé le souci de framerate sur les jeux PAL, et ça fait plaisir à voir. Ça atteint désormais la même qualité d'émulation que pSNES. http://buildbot.libretro.com/nightly/nintendo/switch/libnx/latest/   par contre scummVM refuse toujours obstinément de démarrer sous rajNX, je pensais que ça venait de l'exFAT, mais non, même résultat en FAT32
    • Bonjour et merci pour l'interêt porté à mon soucis. Oui comme tu le pense c'est bien la mise à jour de la console qui doit être intégré dans le jeux. Cordialement.