Fonctions Multimédias

Pour tout ce qui se rapporte aux fonctions multimédias (lecture vidéo, musique, images).

248 sujets dans ce forum

    • 4 réponses
    • 1 583 vues
    • 2 réponses
    • 811 vues
    • 5 réponses
    • 614 vues
    • 4 réponses
    • 4 590 vues
    • 8 réponses
    • 1 264 vues
    • 3 réponses
    • 399 vues
    • 0 réponses
    • 316 vues
    • 231 réponses
    • 535 458 vues
    • 3 réponses
    • 728 vues
    • 4 réponses
    • 1 607 vues
    • 4 réponses
    • 784 vues
    • 2 réponses
    • 1 615 vues
    • 0 réponses
    • 439 vues
  1. Ps3 Et .mkv

    • 2 réponses
    • 911 vues
    • 36 réponses
    • 1 428 vues
    • 0 réponses
    • 719 vues
    • 7 réponses
    • 1 123 vues
  2. De Ps3 à Pc

    • 3 réponses
    • 827 vues
  3. Ps3 Media Server

    • 0 réponses
    • 1 094 vues
    • 0 réponses
    • 759 vues
    • 0 réponses
    • 692 vues
  4. 1080p En Lecture Ps3

    • 3 réponses
    • 1 283 vues
    • 0 réponses
    • 1 772 vues
    • 4 réponses
    • 4 160 vues
    • 1 réponse
    • 5 643 vues

Annonces



  • Messages

    • Non, peu importe la version, merci (du coup, je suis preneur de v1.0 à v1.6).
    • Hello Shakin :-) Le HDD est en fat32, une seule partition dessus   Je viens de tester quelque chose : j'ai supprimé nintendont de la sd, tenté de copier un jeu Wii : même plantage avec console bloquée. j'ai reinitialisé loader GX et du coup je peux à nouveau copier les jeux Wii.   donc mon soucis vient soit de nintendont, soit d'un paramètre dans loader GX en rapport avec nintendont.   du coup : _ est ce quelqu'un aurait une archive fonctionnelle de nintendont avec tous les fichiers ? _ quels paramètres avez vous modifié dans loader GX ? à part l'histoire de la carte mémoire virtualisée de façon individuelle ?
    • je regarde ca et je te tiens au jus. A++
    • Hello Shakin. Oui j'ai tenté et rien de mieux. Par contre sur les très nombreuses tentatives, elle a bootée 2 fois. La première avec un code erreur au démarrage. La 2ème boot complet et normal, j'ai pu naviguer dans le menu sans soucis par contre à l'insertion d'une cartouche elle a plantée, j'aurai du tenté une réinitialisation avant mais bon je suis con. Sinon je me suis aperçu qu'elle n'est pas patchée donc j'ai tenté de la passer en mode RCM sur le PC, pas de soucis elle est reconnue mais à l'injection du Payload il ne se passe rien sur la switch même si j'ai le message que le payload a bien été injecté. Merci pour ton aide A++ Edit: est ce que ca pourrai être un soucis hardware plus que Soft, si oui une piste?
    • Intéressé par tes puces wii. Tu peux faire la liste et les quantité, s'il te plaît ?