Firmwares, Mise à jour et Downgrade

Tout ce qui concerne les mises à jour du firmware et logiciels


647 sujets dans ce forum

    • 70 réponses
    • 44,3k vues
  1. A Lire - Firmware

    • 1 réponse
    • 18,2k vues
  2. Probleme trophee

    • 2 réponses
    • 678 vues
    • 2 réponses
    • 973 vues
    • 0 réponses
    • 364 vues
    • 8 réponses
    • 1,3k vues
    • 3 réponses
    • 580 vues
    • 1 réponse
    • 398 vues
    • 1 réponse
    • 858 vues
    • 0 réponses
    • 538 vues
  3. CFW from OFW 4.82

    • 5 réponses
    • 1,3k vues
  4. PS3 4.81

    • 3 réponses
    • 1,3k vues
    • 1 réponse
    • 591 vues
    • 1 réponse
    • 599 vues
    • 4 réponses
    • 559 vues
    • 4 réponses
    • 1,8k vues
    • 1 réponse
    • 727 vues
    • 8 réponses
    • 849 vues
  5. Controle de dumps

    • 2 réponses
    • 416 vues
    • 3 réponses
    • 854 vues
    • 5 réponses
    • 773 vues
    • 35 réponses
    • 21k vues
    • 13 réponses
    • 1,3k vues
    • 3 réponses
    • 760 vues
  6. Cfw 4.46 Rogero Vers ?

    • 7 réponses
    • 1,2k vues

Annonces



  • Messages

    • Bonjour,  Merci pour le partage  Et bonne continuation pour le développement de votre site ! 
    • Bonjour,Afin de permettre une meilleure lisibilité ainsi qu'une recherche facilitée pour les membres de ce forum, merci de bien vouloir rendre le titre de votre sujet explicite sur le problème rencontré. Pour cela, il vous suffit de cliquer sur le bouton "Modifier" de votre message, puis "Utiliser l'éditeur complet".Merci de faire le nécessaire.
    • Si le ventilo (ou les ventilos si la carte-mère de la console est une version 1.0) fonctionnent bien alors tu peux tenter de remplacer la pâte thermique ça lui fera pas de mal. La suite au prochain épisode
    • Bonjour, Comme d'hab j'allume ma console et maintenant elle s’éteint toute seule 2 secondes après. Comme si elle se mettait en sécurité. Bouton power ou bouton eject, j'ai le même résultat. je l'ai démonté et tout m'a l'air normal à l’intérieur. En diagnostiquant un peu, j'ai fait une découverte: Si le cable vidéo est branché, elle s’éteint 2 seconde après.  (Pas très pratique pour une console...) Si le cable vidéo est débranché elle peut rester allumer pendant des heures ! Enfin si je l'allume et que un peu plus tard je branche à chaud le cable vidéo, devinez ce qui se passe 2 secondes après... J'utilisais un cable video YUV et j'ai essayé avec le cable original péritel, et j'ai le même comportement. Avez vous dèjà vu celà ? Merci
    • Bonjour,  Dans "tous les paramètres" avez-vous été dans "sortie audio" ? Afin de choisir "Audio Hdmi" ?