Tutoriaux

Section destinée à accueillir vos tutoriaux Wii à intégrer sur le Wiki.

30 sujets dans ce forum

    • 159 réponses
    • 68 109 vues
    • 0 réponses
    • 3 250 vues
    • 23 réponses
    • 799 vues
    • 3 réponses
    • 4 073 vues
    • 15 réponses
    • 17 416 vues
    • 24 réponses
    • 16 630 vues
    • 26 réponses
    • 21 832 vues
    • 13 réponses
    • 20 768 vues
    • 0 réponses
    • 2 852 vues
    • 1 réponse
    • 3 758 vues
    • 7 réponses
    • 3 794 vues
    • 0 réponses
    • 5 621 vues
    • 9 réponses
    • 8 185 vues
    • 35 réponses
    • 27 823 vues
    • 3 réponses
    • 10 381 vues
    • 4 réponses
    • 5 004 vues
    • 2 réponses
    • 4 902 vues
    • 5 réponses
    • 4 278 vues
    • 0 réponses
    • 2 512 vues
    • 56 réponses
    • 44 346 vues
    • 12 réponses
    • 12 962 vues
    • 33 réponses
    • 32 493 vues
    • 11 réponses
    • 13 738 vues
    • 56 réponses
    • 29 077 vues
    • 7 réponses
    • 13 393 vues

Annonces



  • Messages

    • salut, Il y a des choses bizarres dans ce que tu constates. Je m'explique : Si Luma n'est pas détecté sur la SD et que le fichier boot.firm n'a pas été copié dans la NAND : la console ferait un écran noir Si Luma n'est pas détecté mais que le fichier boot.firm a été copié dans la NAND : la console booterait sur Luma (en version dégradée) Si Luma est détecté : la console booterait sur Luma Bref, il n'y a absolument AUCUNE façon de démarrer sur le firmware officiel, si ce n'est en désinstallant b9s.   À moins que ce ne soit a9lh qui est installé ? auquel cas Luma n'est plus compatible. Le format .firm du CFW nécessite OBLIGATOIREMENT b9s. Le problème vient peut-être de là ?
    • slt ma fille viens de me ramener sa console une 2ds que j avais hack y a une paire d années et qui fonctionné nickel . malheureusement depuis 1 semaine la console ne redémarre plus sur luma mais direct sur l officiel comme si la carte n etait plus dispo alors que si je vais dans les options je la vois bien . Par contre quand je veux lire la sd sur le pc ,je vois bien tous mes fichiers . pour info la console et en version 9.0.02 un truc dans le genre que puis je tenter de faire pour tenter de la recuperer ou voir repartir sur un autre hack sachant que je ne retrouve pas les fichiers d origine  merci .
    • OK merci pour l’info !
    • ou alors dans la xbox dans E\backups\Cdrive ?
    • tu as l'archive Xcalibur de JP33 ? si oui les fichiers du dash M$ sont dans \linux\C