Glitch360key : Détails Et Prix + Glitch360 Prog


Messages recommandés

  • Réponses 1,1k
  • Created
  • Dernière réponse

Top Posters In This Topic

"Ma nand dans le xell", Pour lancer le xell il te faut le glitch, mais si tu flash ta nand d'origine forcement si il y a toujours le glitch ça ne marchera pas :o

Je t'invite à faire monter ta puce par un technicien car je pense que tu n'arrivera pas à t'en sortir par toi même.

Forcement que tu as une erreur E79, une fois que tu as injecté ta nand d'origine il faut dessouder totalement la puce :rolleyes:

Si tu veux tu peux nous envoyé une photo de ton montage afin que l'on regarde ou est le soucis, mais je te conseille de voir avec un technicien pour installer ta puce

Modifié par zackwarrior
Lien vers message
Partager sur d'autres sites

bonsoir

j ai 2 petit soucis de mon cité, bon ce n est rien de bien grave.

1. mes covers meme apres m etre enregistrer sur le site coversmachin.com et avoir enseigné mon login et mdp dans FSD ne s affiche pas. meteo ok.

2. j arrive a joué a mw3 mais impossible d y jouer sur xlink kai. dans l onglé xlink kai je ne vois pas mon jeu dans play online kai. j ai suivi plusieurs tuto mais rien. aucun server dans jeu multiconsole.

Lien vers message
Partager sur d'autres sites
1. mes covers meme apres m etre enregistrer sur le site coversmachin.com et avoir enseigné mon login et mdp dans FSD ne s affiche pas. meteo ok.

essaye avec mon tuto pour voir http://gueux-forum.net/index.php?showtopic=262896

@seb117 : j'ai renvoyé mon SPI défectueux, tu as donc 4 jours pour sortie la version 0.20 du soft ^^ tic tac :P

Modifié par Pink Floyd
Lien vers message
Partager sur d'autres sites

Pour la bonne lisibilité de se post il serait bon de ne pas tout mélanger , ici on parle de la 360glitchkey , une fois la nand hackée installé et fonctionnelle tournez vous sur d'autre post pour les problèmes qui ne sont pas de son ressort comme les réglages de fsd.

Lien vers message
Partager sur d'autres sites

Salut,

J'ai un soucis avec la méthode contre les Jasper un peu speciales : je fais le montage avec les deux condo, je modifie le mode de programmation (les petites barres) mais là, ma xbox refuse de booter, elle s'allume mais ne boot jamais... et ceci sur deux Jasper !

Lien vers message
Partager sur d'autres sites

Alors ma première xbox freezé, freeze sur freeze au démarrage de Freeboot, j'ai donc fait ce montage mais si je place le condo 680pf entre le Gnd et le point 13 je n'est plus aucun boot.

Ma seconde Jasper j'ai du faire le montage immédiatement car je pense que toute les cb 6750 posent problèmes.

Modifié par syner
Lien vers message
Partager sur d'autres sites

Merci mais je connais ce site ne tkt pas :)

Le truc c'est que si je remet ma nand d'origine, puce montée, la console boot sur le dash officiel comme si la puce ne servait à rien...bizarre nan ?

Modifié par syner
Lien vers message
Partager sur d'autres sites

Forcément si tu change ton post après coup ma réponse à l'air inutile mais je rappel que tu te plaignait de ne pas trouver de photo pour la position des jumpers pour ta puce en V1.0 malgré de nombreuse recherche :)

Sur la quinzaine de jasper que j'ai faite toutes étaient en CB 6750 (sauf une en 6751 ) et j'ai utilisé que 2x le montage

alternatif.

Normalement tu devrait pas booter sur ta nand d'origine avec la puce montée, tu doit avoir un soucis de montage.

Lien vers message
Partager sur d'autres sites
Merci mais je connais ce site ne tkt pas :)

Le truc c'est que si je remet ma nand d'origine, puce montée, la console boot sur le dash officiel comme si la puce ne servait à rien...bizarre nan ?

a mon avis tu confond un peu tout, une fois ta puce monter et ta nand hacker ta console boot sur le "dash officiel" sauf que via ce dash oficiel tu peux lancer des code non officiel comme xexloader qui par la suite te permttra d installer FSD. une fois la puce monter tu pense que ta console boot sur le nxe mais nan c est une version idem mais avec l avantage de pouvoir lancer des code non officiel.

Lien vers message
Partager sur d'autres sites
Forcément si tu change ton post après coup ma réponse à l'air inutile mais je rappel que tu te plaignait de ne pas trouver de photo pour la position des jumpers pour ta puce en V1.0 malgré de nombreuse recherche :)

Sur la quinzaine de jasper que j'ai faite toutes étaient en CB 6750 (sauf une en 6751 ) et j'ai utilisé que 2x le montage

alternatif.

Normalement tu devrait pas booter sur ta nand d'origine avec la puce montée, tu doit avoir un soucis de montage.

Le lien du site pour le tuto renvoyé sur un montage et la photo de la puce en question est la 1.0 je pensais que c'était la 1.1 car toutes mes 1.0 sont vertes et là c'elle ci était bleu et j'avais zapé qu'à la base la 1.0 est de la même couleur de la 1.1, après avoir remarqué mon erreur j'ai modifié mon post, logique.

a mon avis tu confond un peu tout, une fois ta puce monter et ta nand hacker ta console boot sur le "dash officiel" sauf que via ce dash oficiel tu peux lancer des code non officiel comme xexloader qui par la suite te permttra d installer FSD. une fois la puce monter tu pense que ta console boot sur le nxe mais nan c est une version idem mais avec l avantage de pouvoir lancer des code non officiel.

LOL, merci du conseil mais sa va je ne suis pas non plus le roi des abrutis, si je flash ma nand avec une image .ecc je ne devrais pas tomber sur un dashboard.

Sinon j'ai réussi à avoir le Xell en ne passant pas par le point alternatif au dos de la CM. Mais pour ce qui est du boot c'est pas gagné, après le write de freeboot sur la nand, le boot est long, très long, mais j'ai l'impression de ne pas avoir de freeze et sa c'est cool :).

PS: avec les condos c'est super ! boot quasi immediat ;) sa fait plaisir....

Sinon pour les consoles qui freeze quelqu'un aurait une solution ?

Modifié par syner
Lien vers message
Partager sur d'autres sites
Le lien du site pour le tuto renvoyé sur un montage et la photo de la puce en question est la 1.0 je pensais que c'était la 1.1 car toutes mes 1.0 sont vertes et là c'elle ci était bleu et j'avais zapé qu'à la base la 1.0 est de la même couleur de la 1.1, après avoir remarqué mon erreur j'ai modifié mon post, logique.

Non la 1.0 est verte, la 1.1 est bleu.

Après pour tes jaspers, j'en ai fait je sais plus combien et je peux te dire qu'elles sont toutes compatible (sauf cb6752) si tu fais le montage correctement et avec les types de câbles conseillés, après il arrivent que certaines consoles soient récalcitrantes (assez rare car la plus part du temps un bon montage change tout), certaines ne boot pas et d'autres boot au bout d'un long moment, c'est seulement celles-ci qui nécessitent le montage récalcitrantes.

LOL, merci du conseil mais sa va je ne suis pas non plus le roi des abrutis, si je flash ma nand avec une image .ecc je ne devrais pas tomber sur un dashboard.

Sinon j'ai réussi à avoir le Xell en ne passant pas par le point alternatif au dos de la CM.

Hmm j'ai pas suivit, tu veux dire que si tu soude sur le point alternatif tu as le dashboard officiel, et si tu soude sur le point normal tu obtiens le xell ??? :mellow: :mellow: :mellow:

Modifié par zackwarrior
Lien vers message
Partager sur d'autres sites
Hmm j'ai pas suivit, tu veux dire que si tu soude sur le point alternatif tu as le dashboard officiel, et si tu soude sur le point normal tu obtiens le xell ??? :mellow::mellow::mellow:

Pareil pas trop compris nan plus la. @Syner jte prend pas pour un abruti, j essaie juste de t aidé dans ton probléme, mais ya deux trois points pas cohérent dans ce que tu nous dit. si tu a bien flasher ta nand avec le .ecc tu ne devrai plus jamais pouvoir booter sur le dash officiel que ce soit avec une puce monté ou non. Si tu as booter une fois sur xell et que maintenant tu reboot sur le dash officiel alors soit tu as fait une mauvaise manip et reflasher ta nand avec ton dump original ou soit tu boot sur le NXE hacké.

Lien vers message
Partager sur d'autres sites

Il y a des 1.0 bleus et vertes, la preuve dans le tuto d'installation la 1.0 est bleu c'est pour sa que j'ai cru voir le tuto pour 1.1 mais bref.

Après avoir write l'image .ecc je tombé encore sur le dash officiel, j'ai fais plusieurs glitch et je n'est jamais eu un truc aussi bizarre et aussi incohérent. Après plusieurs write de l'image .ecc je suis tombé sur le xell :). Ce qui est sur c'est que je ne tombé pas sur le NXE hacké car sans clé GPU c'est juste impossible.

@Zack : certaines jasper (rare) Freeze lors du lancement du dash freeboot et ceci même si le montage est parfais (j'ai reproduit à 100% ton montage), et pour ce problème je ne trouve pas de solution donc je te demande ton aide pensant que tu étais dèja tombé sur ce type de console.

Lien vers message
Partager sur d'autres sites

Quel commande tu tapes pour flashé ta nand avec l'image.ecc et quel est le message en retour de nandpro ?

Quel version de nandpro utilises-tu ?

Sinon pour info, la puce utilisé lors du test n'était pas considéré comme une V1.0, ni comme une v1.1 mais comme un produit non finalisé. ;)

un prototype, on va dire. :)

Lien vers message
Partager sur d'autres sites

Syner, je peux te dire que j'en suis FACILEMENT à plus de 40 jasper entre les tests de la puces et les consoles que je glitch, mais largement et j'ai jamais eu de freeze, pas 1 seule.

Si tu respecte à la lettre certaines choses tu n'aura pas de soucis...

Avant tout, mettre à jour ta console en 13604 ou 13599 afin d'avoir le bon CB

Passer par nand pro pour flasher ton ecc (pas mal de soucis avec certains logiciels)

Utiliser du bon multibrin pour alimenter tes puces, et de préférence du kynar pour les signaux

Éviter les points alternatifs ou alors en respectant la taille de certains signaux

Attention à certains multibuilder qui causent des soucis, problèmes de lecteur et autres bug de démarrage. J'utilise soit le multibuilder de rogero ou soit le script python et jamais eu un soucis.

Modifié par zackwarrior
Lien vers message
Partager sur d'autres sites
Syner, je peux te dire que j'en suis FACILEMENT à plus de 40 jasper entre les tests de la puces et les consoles que je glitch, mais largement et j'ai jamais eu de freeze, pas 1 seule.

Si tu respecte à la lettre certaines choses tu n'aura pas de soucis...

Avant tout, mettre à jour ta console en 13604 ou 13599 afin d'avoir le bon CB = Ok je l'es fait

Passer par nand pro pour flasher ton ecc (pas mal de soucis avec certains logiciels) = je passe toujours par nandpro

Utiliser du bon multibrin pour alimenter tes puces, et de préférence du kynar pour les signaux = je prend du multibrin de nappe comme d'hab et toujours du kynar

Éviter les points alternatifs ou alors en respectant la taille de certains signaux = j'ai tenté les points alternatifs car avec les normaux j'avais des freeze

Attention à certains multibuilder qui causent des soucis, problèmes de lecteur et autres bug de démarrage. J'utilise soit le multibuilder de rogero ou soit le script python et jamais eu un soucis. = j'utilise uniquement les softs de bestpig.

Je vais refaire tout mon montage mais je suis sur du mien car j'ai respecté le montage de zack et puis bon j'ai soudé plus de 50 puce sur ps2 et la xbox à coté c'est du gâteaux... je vous tiens au jus ;).

Lien vers message
Partager sur d'autres sites

Test en passant par un autre logiciel que celui de bestpig, j'ai pleins d'utilisateurs qui m'ont dit que y'avais des soucis

Ok je l'es fait

je passe toujours par nandpro

je prend du multibrin de nappe comme d'hab et toujours du kynar

j'ai tenté les points alternatifs car avec les normaux j'avais des freeze

j'utilise uniquement les softs de bestpig.

Sinon j'ai réussi à avoir le Xell en ne passant pas par le point alternatif au dos de la CM..
je fais le montage avec les deux condo, je modifie le mode de programmation (les petites barres) mais là, ma xbox refuse de booter, elle s'allume mais ne boot jamais... et ceci sur deux Jasper !
PS: avec les condos c'est super ! boot quasi immediat sympa04.gif sa fait plaisir....

Franchement Je m'y perd dans tes explications... Tu n'as plus de freezes ou tu en a encore ?? Ca marche avec les condos ou ça marche pas ?

Modifié par zackwarrior
Lien vers message
Partager sur d'autres sites
Syner, je peux te dire que j'en suis FACILEMENT à plus de 40 jasper entre les tests de la puces et les consoles que je glitch, mais largement et j'ai jamais eu de freeze, pas 1 seule.

Sur ma Jasper ça boot les 3/4 du temps en 4-5 secondes sinon 10 secondes de coté c'est nickel , par contre de temps a autres j'ai des freezes sur le logo xbox 360 au démarrage de la console, je ne sais pas si l'absence de lecteur dvd y est pour quelque chose .

Modifié par zaza007
Lien vers message
Partager sur d'autres sites

@Zack : désolé si tu ne m'a pas très bien compris car je parle de 2 Jasper différentes :

- la première on en parle plus, j'ai résolu mon problème avec les condo elle boot nikel ;).

- la seconde j'ai des freeze au démarrage de freeboot malgré plusieurs tentatives (mise en place des condos, changement de la taille des fils CPU, doublage de certain fil comme le GND, chip Hana ect. ect.) et je n'arrive pas à régler ce problème de freeze.

@zaza : j'ai exactement le même problème et croit moi ce n'est pas l'absence du lecteur dvd qui provoque sa.

Lien vers message
Partager sur d'autres sites

Petite astuce pour créer un dump propre et 100% sure :

Pour les nand de 16mo : Kernel 13604, Restauration des paramètres usine et 2x dumps de 16mo.

Pour les nand de 256/512mo : Formater la MU (sauvegarder votre profil avant sur USB si il est dans la MU), Kernel 13604, Restauration des paramètres usine et 1x dump de 512mo* et 2x dump 64mo. ^^

*Le dump de 512mo est une sécurité supplémentaire non obligatoire.

Lien vers message
Partager sur d'autres sites
Invité
This topic is now closed to further replies.

Annonces