faust1975

Membres
  • Compteur de contenus

    298
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de faust1975

  • Rang
    Membre
  1. faust1975

    Tversity Et 360

    Bonjour, visiblement, je suis un des seuls qui n'arrivent pas à ajouter ses dossiers dans la librairie de tversity. J'ai suivi un tuto relativement clair. Tout se configure nickel jusqu'au moment ou je dois mettre mes dossiers contenant mes fichiers medias. Et là, message d'erreur. Sur le site de tversity, ils disent ceci: "I cannot add content located on network drives or I cannot play it on my target device and instead when I try to play something the device either gives an error message or just scrolls from one file to another without ever playing anything: On Windows Vista, if file virtualization is turned off, you may need to change the value of the registry key HKLM->Software->TVersity->Media Server->HOME to the path of the user account assigned to the TVersity Media Service (for example: C:\users\thetversityuseraccount\Media Server). Also, avoid using mapped network drives inside playlists since these become available only upon log in and therefore are not visible to services. Instead use a full path starting with two slash characters on Windows, followed by the name of the computer on which the media resides, followed by another slash character and then followed by the name of the shared folder (and optionally also a path under this folder), for example: \\computername\sharename\path\to\file." Et c'est là ou le bas blesse: je comprends pas un mot!! (ou un mot ou deux, pas plus lol) Quelqu'un pourrait il m'aider s'il vous plait? Ma 360 est relié en réseau par wifi. Ma livebox à mon pc en ethernet. Merci d'avance...
  2. Ca y'est, c'est réussi!!!!!!!!! Tout seul comme un grand. Si ça peut aider quelqu'un, je me suis contenter de mettre le pare feu de la livebos sur minimum. C'est absolument tou! Incroyable. Bref, ruuuuuulezzzz...
  3. Bon, j'avance mais là, je suis de nouveau bloqué par une erreure MTU. J'ai essayé de compendre mais c'est un peu come si on m'avait forcé à comprendre du chinois sans avoir appri la langue. Décidément, quel calvaire!!!
  4. Bonjour, tout d'abord, sachez que je me serai volontiers passé de pondre un sujet sur mon problème. J'imaginais naïvement que relier ma console en wifi serait on ne peut plus simple. Quelle erreure!!!! C'était sans compter nos technologie tellement avancée qu'on a toujours besoin de forum pour demander de l'aide. Bref, voilà mon cas: une xbox 360 une livebox inventel un pc media center Mon pc est relié à la live box par ethernet. Tout va bien. (j'ai aussi un ordi portable relié à cette même livebox en wifi sans aucun soucis). J'ai reçu l'adaptateur officiel wifi pour ma console. Je l'ai branché. Il a été reconnu. Pas de problème. Je lance la recherche de réseau. Il me trouve ma livebox. Cool. Je la choisie donc et je rentre ma clé wep.Et là, je me dis, génial, c'est fait. Mais pas du tout!!! Aucune connexion ne s'établit. Pire, je rentre une clé wep et lui, dans les paramètres de connexion de la console, dans les paramètres de base, elle me détecte du wpa ??!!! Là, je comprends pas. Moi, j'ai pas du wpa, j'ai du wep. Quelqu'un pourrait il m'aider svp? passe que pa envie de passer 10 jours sur une telle connerie. Ca me met en boule. Ca devrait marcher tout seul et là, c'est n'importe quoi. Merci d'avance pour votre précieuse aide... ps: j'ai une croix rouge entre xbox360.......livebox Mais pourquoi le test echoue t il??
  5. Bonjour à toutes et tous, j'ai besoin de votre aide. C'est très con, mais voilà. Après avoir recherché sur le forum, je n'ai pas trouvé réponse à ma question. (c'est pour ça que j'me sens con!! apparemment, personne ne s'est posé la question, sauf moi, forcément!! lol). J'ai un linker m3 real rumble pack, je suis parvenu difficilement à trouver un tuto potable pour installer de A à Z moonshell, je suis les étapes et à l'étape où il fut choisir son linker et là, aucune idée de ce qu'il faut choisir!! Y'a pas marqué "m3real microSD". Je suis bloqué là depuis 10 plombs et ça m'saoule. Alors, désolé s'il existe encore des gens bête, mais là, contre un peu d'aide, j'veux bien accepter la critique ;-) Merci d'avance pour votre aide...
  6. Salut Spelth, je viens de parcourir les 6 pages de cette discussion et voilà que tout s'arrête au 24 Novembre 2007. Aurai je loupé quelque chose ? Tu ne fais plus de mise à jour? Peut être es tu trop occupé...Je n'ose pas imaginé le pire. En tout cas, sacré boulot de tout centraliser. C'est vraiment apprécié. Encore merci pour ton taf!
  7. Bonjour, ben tout d'abord, merci pour vos répopnses. J'ai effectivement procédé à quelques autres tests pour voir d'où cela pouvait provenir. Verdict: -les 2 ports USB situés en façade de mon PC fonctionnent au ralenti. Ce sont eux les fautifs. J'ai branché ma clé sur le port usb situé à l'arrière de mon pc et là, ça a été radical. Le même fichier (70Mo) transféré du PC sur la clé en une vingtaine de secondes!!! La question est: mais pourquoi ne l'ai je pas fait plus tôt??? (une voix au loin: "passe que t'es un assisté!!") Et la vrai question: quel est le problème avec ces 2 ports USB en façade? Bref, j'ai fini par installer un mini hub de 8 prises que j'ai branché derrière le pc. J'y ai connecté tout ce qui se branche sur prise USB et RAS. Tout marche nickel. Du coup, ben, j'vais me contenter de ça pour l'instant...Mais quand même, quand j'y pense...Un PC quasi neuf (1 an) et déjà des problèmes curieux. 'tain, j'sais pas si ça vient de la marque, mais si c'est le cas, moi qui était à 2 doigts de m'acheter un portable HP...j'vais y réfléchir à 2 fois... En tout cas, merci pour votre aide. Maintenant, faut que je m'attaque au pb de transfert FTP. Mais là, c'est un autre sujet ;-)
  8. Bonsoir, voilà, j'ai un problème (une voix, au loin: "normal, sinon tu serais pas dans la section "dépannage PC""). J'ai un PC qui a 1 an (Athlon X2 5000+, 2Go de RAM, 320Go de HD et Windows Media Center 2005), il est forcément équipé d'USB2. J'ai une clé usb de 2Go et depuis pas si longtemps, lorsque je fais un transfert de mon PC sur la clé, il me met une valeur ÉNORME de temps de transfert (genre 71 minutes pour un dossier de 70Mo !!!!!!!!) Alors, j'avais déjà eut un problème de ce type mais par transfert FTP (Xbox->PC) qui n'a jamais été résolu. Mais là, pour un simple transfert de PC à Clé, c'est la 1ère fois que je vois ça!! Si quelqu'un a une idée du pourquoi-comment, je suis preneur; sinon, mes transferts risque d'être très très très très loooonnnng... Merci d'avance pour votre aide...
  9. Très bien. Je vais essayé ces manips. Je vous remercie tous pour votre aide. Je viendrai rendre compte de mes avancées (ou pas) dans la réinstallation et la mise à jour de xbmc. to be continued...
  10. Merci jp33, je vais sereinement attendre la sortie de la version 3.4. Pas que le reste me semble inaccessible, mais je n'ai toujours pas trouvé le cd compatible avec ce rondujyiu de lecteur DVD. ps: y'a un truc qui me titille. Quand tu dis "tu n'as plus qu'à transférer en passant par ftp", tu veux dire que j'ai juste à télécharger la dernière version de XBMC, la décompresser, atteindre ma partition E, remplacer le vieux dossier par le nouveau et c'est tout? Rien à retoucher au niveau du default.xbe (enfin, evoxdash.xbe sur la partition C)? Et ça, grâce au cd Xcalibur? Si c'est le cas, je m'en vais la trouver cette marque compatible!! Merci...
  11. Merci pour ces réponses. Alors, la console est équipée de la puce Xecuter2. Disque dur de 80Go. Ce n'est pas ma console, mais celle de ma petite amie qui vient de rentrer dans le monde la la xbox (je l'ai convertie lol). J'ai le CD Xcalibur 3.3; mais pas de bol!! Si ce dernier, gravé sur un cd-rw Verbatim, passe très bien sur ma console, il ne passe pas sur la sienne. Du coup, le plus simple aurait été de passer par FTP. Mais voilà, il n'y a qu'un seul dashboard. Comme je ne sais plus comment on installe plusieurs dash, je suis coincé. En fait, j'espérais que ce serait simple de faire une mise à jour de xbmc en dash, mais visiblement, pas du tout. Mais à titre informatif, si le cd xcalibur passait, qu'elle serait les étapes à suivre pour installer un 2nd dash? Puis je mettre à jour xbmc directement par le cd sans passer par l'installation d'un 2ème dash? Ses données (photos, musiques, vidéos, jeux,...) seraient elles effacées? Je ne sais pas si ces questions sont d'un autre âge où pas, mais en tout cas, quand elles auront trouvé réponse, l'histoire sera bouclée... merci encore pour votre aide...
  12. Bonjour, voilà, c'est la 1ère fois que j'ai à faire à une console qui a pour dashboard XBMC. Vu que c'est une version assez vieille, j'aurai souhaité le mettre à jour. Mais, autant si c'est super simple an appli, comment fait on en dashboard? Peut on simplement changer le dossier, comme s'il était en appli? C'est le seul dash d'installé. Il n'y a pas d'evox ou autre UnleashX pour rattraper une éventuelle connerie (d'ailleurs, il faudrait que j'installe XBMC en appli et mettre un "vrai" dash board, mais ça, ça attendra!). S'il y a des tutos pour installer xbmc, je n'en ai pas vu traitant de la mise à jour (en tant que dashboard). Peut être suis je passé à côté et je vous fais d'avance toutes mes excuses. En attendant que l'on m'aiguille, je continue mes recherches. Merci d'avance pour votre aide...
  13. Bonjour, alors, le problème est le suivant: normalement, les connexions ftp entre xbox et pc, j'en ai fait. J'ai l'habitude que tout cela se passe très bien et très facilement. Mais pas là! Pourquoi? Ben, passe que jusqu'à présent, j'ai toujours appliqué le tuto à la lettre et jamais de problème. Mais là, lorsque je suis sous flash et que je lance la connexion, il me marque ""pas de route vers l'hôte". Ca veut dire quoi?? Pareille, je précise que xbmc est installé comme dashboard, que c'est une version qui n'a pas l'air récente récente (d'ailleurs, je suis toujours à la recherche d'un p'tit tuto pour savoir comment on met à jour un XBMC quand il est en dashboard), et que la personne qui la possédait avant (la console), avait configuré son réseau en IP Static. Mais moi, en allant dans les paramètres, tranquilou, je découche ip static pour ip manuel. J'obtient une ip de la console (192.168.0.3), un masque de sous réseau tout ce qu'il y a de classique (255.255.255.0); l'ip du pc est 192.168.0.1. Bref, rien d'anormal. Mais quand je rentre tout ces paramètres, ben, message Flash FXP: "Pas de route vers l'hôte". Comprends po... merci d'avance pour votre aide... EDIT: laissez tomber mon 1er problème, ça venait du câble. Mais cela dit, je me connecte toujours pas. J'ai un nouveau message de Flash FXP qui me met: "Perte de la connexion". Et ça, je ne sais pas pourquoi. je continue mes tests. Si quelqu'un a une idée pour me permettre de pas passer l'après midi là dessus... EDIT 2ème Épisode!!!!! : Bon, ben, un message pour rien. J'ai réussi à établir la connexion. J'suis moins con que c'que j'croyais lol
  14. Bonjour, voilà, je viens d'avoir 2 puces xecuter3 et je vais toute 2 les installer. Mais je ne sais pas quelle bios choisir? Voici quelles seront les 2 futures configs: 1ère XBOX: Disque Dur 500Go Façade X3 Control Panel (http://www.magichip.com/front-panel-x3-p-322.html) 2ème XBOX: Disque Dur 120Go ou 250Go (a pas encore décidé! lol) Les 2 consoles sont des versions qui ne sont pas 1.6 ni 1.6b Donc, quels bios pour optimiser chaque config? Merci d'avance pour votre aide et vos réponses... ps: j'avoue, j'ai regardé rapidement si le sujet n'avez pas déjà été traité. Mais pour ce qui est du disque dur de 500Go, je n'ai pas vu d'info. Et comme je suis de nature très prudente (j'aime po faire de connerie, mais comme j'suis pas vif d'esprit...), je vous permets de me chambrer, de vous foutre de ma gueule, voir même de m'engueuler, si j'ai laissé passer un sujet traitant déjà de ce dit sujet. Du coup, j'en profiterai pour m'excuser... :-)
  15. Merci bugess. Cette fois, il me semble que j'ai tout! Vraiment merci à tous. Ca va me permettre de me concentrer sur la méthode à suivre pour installer tout. C'est cool ;-)