Général

4 427 sujets dans ce forum

    • 0 réponses
    • 3 642 vues
    • 6 réponses
    • 715 050 vues
  1. raspberry pi 4

    • 5 réponses
    • 567 vues
  2. Bad system config info

    • 2 réponses
    • 546 vues
    • 6 réponses
    • 1 055 vues
  3. formatage micro sd 64

    • 1 réponse
    • 448 vues
    • 9 réponses
    • 1 151 vues
    • 5 réponses
    • 617 vues
    • 7 réponses
    • 1 017 vues
  4. lenova g505

    • 6 réponses
    • 910 vues
    • 2 réponses
    • 757 vues
    • 1 réponse
    • 654 vues
    • 4 réponses
    • 1 265 vues
    • 2 réponses
    • 705 vues
    • 6 réponses
    • 695 vues
    • 7 réponses
    • 874 vues
    • 11 réponses
    • 2 030 vues
  5. raspberry pi 2

    • 6 réponses
    • 1 194 vues
    • 7 réponses
    • 1 174 vues
    • 0 réponses
    • 509 vues
    • 9 réponses
    • 820 vues
    • 0 réponses
    • 5 184 vues
    • 8 réponses
    • 2 991 vues
    • 4 réponses
    • 2 680 vues
    • 12 réponses
    • 2 471 vues

Annonces



  • Messages

    • salut Je m'intéresse au son du jeu. Quelqu'un peut-il me montrer le son du jeu comme un morceau de musique? Merci d'avance
    • salut Je m'intéresse au son du jeu. Quelqu'un peut-il me montrer le son du jeu comme un morceau de musique? Merci d'avance
    • bonjour j'essaye de sauver la XBOX ONE de mon fils dont le DD a rendu l'ame. j ai suivi le tuto jusqu'à la ligne de commande sudo python ./xboxonehdd.py sdb2 (mon disque dur XBOX est sdb2) j'ai du mettre python3 car il ne trouvait pas python et de plus changer des syntaxes sur la commande print.  print'chaine' avant et print('chaine') dans python3. ça se lance mais echoue avec file"./xboxonehdd.py", line7, in module  import gptutil file gptuilt line 5  UNUSED_GUID= '00000000000000000000000000'.decode('hex') attribute error 'str' object has no attirbute 'decode' je n'ai jamais utilisé LINUX ou python donc je sèche !! ça a l'air de tourner autour de python3 qui ne fonctionne pas comme le 2 pour les decode/encode ... j'ai essayé d'installer python2 mais il trouve pas les paquets ... bref le newsbie patine ! help   Merci de votre aide  
    • le remède à ce problème n'a pas changé, que ce soit hier, aujourd'hui ou demain : le fichier boot.firm de la dernière version de Luma3DS doit être placé à la RACINE de la carte SD.    il n'y a eu aucune mise à jour majeure officielle, de chez Nintendo, qui empêcherait Luma de fonctionner.
    • hey moi aussi toujours là de temps à autres coucou l'équipe des anciens (PSP 1.50 / Xbox / Xbox 360 fat et ...)