Lefendeur

Membres
  • Compteur de contenus

    980
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Lefendeur

  1. Hello, Vu les symptômes je dirais hdd hs/defaillant. Etant donné que tu as une puce, te suffit de changer et de démarrer sur un cd de boot pour en re-préparer un nouveau directement sur la console. Le "petit bouton", c'est le bouton power, qui lance ta xbox sur la puce ( d'ou logo xbox bleu, bios xecuter ), le gros bouton, c'est le bouton open, qui lance ta xbox en mode origine ( sans puce ). Dans les deux cas, le hdd est HS donc la console à rien à te proposer. Tu peux tenter un changement de nappe IDE mais honnêtement c'est pas la cause la plus fréquente
  2. Lefendeur

    [ÉCRAN] 4K ou UWQHD ?

    Hello, Pour le besoin en ressource, tu peu faire un calcul simple : UWQHD = 3440x1440 = 4 953 600 pixel. En 100hz, ca donne 495 360 000 pixel/sec 4K = 4096x2160 = 8 847 360 pixel. En 60hz, ca donne 530 841 600 pixel/sec. Donc t'a une différence d'environ 7% entre les deux, le 4k étant plus gourmand naturellement. Je partirais sur l' UWQHD perso
  3. Ben sachant que sa box est déjà softmod, on va éviter de flasher. On récupère l'eeprom puis on suit le tuto de dragoncity17 sur le changement de disque dur pour un sata en utilisant un dock hdd. Et oui, il faudra un adaptateur ide/sata ainsi qu'une nappe 80 fils de 75cm si possible.
  4. Hello, Si t'es toujours ok, pourquoi pas. Je peux t'envoyer tout ça par mondial relay. Je te MP
  5. Lefendeur

    Xbox ne démarre pas

    Oui il faut surtout regardé les 5 condensateurs qui se situent au niveau du dissipateur CPU, les 6.3v 3300uf, généralement ils lâchent. Si jamais : https://www.ebay.fr/itm/3300-uF-6-3-V-condensateur-capacitor-X-5-marque-brand-Rubycon-105-C/201177266133?hash=item2ed71977d5:g:ZXwAAOSwRLZUIQuP
  6. Non aucun rapport. Mais j' opterais pour refaire l' installe de final burn ( re téléchargement, reinstallation ftp ). Sinon, y aurais pas un mappage des touches à faire ou une connerie du genre ? Je suis pas expert en ému^^
  7. Salut à tous, Je cherche quelqu'un qui aurait ce qu'il faut, et saurais me faire proprement un changement de joystick sur deux manettes xbox one. J' ai commandé les pièces sur ebay, elles vont arriver. En gros, ça : Merci d'avance
  8. Yop, T'as essayé en la branchant sur un autre port ? Avec une autre manette ?
  9. Pour l' heure, ça doit être parce que la synchro auto est activée sur un serveur de temps ou quelque chose du genre.
  10. Lefendeur

    probleme de xbox

    Ben en fait un disque dur HS, c'est plutôt une erreur 7, pas un frag vert/rouge avec écran noir. La on est plutôt sur une eeprom corrompue, un bios HS un truc du genre. Essaies de démarrer sans lecteur dvd ni hdd et fait surtout attention que ton ventilateur tourne, ton connecteur d'alimentation soit bien branché. Regardes l'état de tes condos mais on est sur un soucis plutôt hardware à mon avis, ça sent la puce à plein nez.
  11. Hello, Alors dans ton cas il y a plusieurs possibilités : - Les soudures de la puces se sont détériorés ou la puce est hs, du coup la console démarre sur son bios d' origine et non sur le bios custom de la puce, donc lancement du dash microsoft. - Tu as fait une mise à jour du dashboard microsoft. Lors de la manip, c'est le dashboard lui même qui à effacé tes anciens dash custom. Un moyen simple de voir si ta puce est toujours active : - Au démarrage, tu as l'animation d' origine ou l'animation de la puce ? - Ton disque dur est délocké ? - Ta console démarre
  12. T'as essayé de démarrer avec le bouton open ? Si il est délocké, et que t'as un pc avec port ide, t'embêtes pas, tu démarres l' ordi avec le disque dur branché, tu lances ton windows qui est dessus, un xp j' imagine, et avec xplorer360 tu fais open >hardrive or memcard, et il devrait te trouver les partitions. Tu colles evox sur C et en avant
  13. Uè pour moi c'est sa, tu as implanté Ndure sur le C mais comme ça marche qu'avec un bios d'origine, la console plante. Du coup, démarres avec le jeu pour voir, si tu arrives à le lancer c'est banco, tu lances la save hackée et la en étant sur la save, tu te connectes en FTP et tu balance un evox sur le C. Au reboot elle devrait démarrer dessus. http://download.digiex.net/Consoles/Xbox/Dashboards/EvolutionX-Build-3935.rar
  14. Si tu n'as pas de puce MAIS que tu as le symbole executer au démarrage, ça veut dire que ta xbox est flashée. A mon avis, la MAJ à installé un dash 5960 sur le C:, du coup t'a pu de dash alternatif. Normalement elle devrait booter sur un cd d' instal type Xcalibur. Ne tentes pas de softmod, ca marche qu' avec un bios d' origine. Si elles boot pas sur un cd gravé, il te reste à éspérer que le HDD soit délock, à partir de la tu pourrais théoriquement préparer le C, soit via xboxhdm, soit via xplorer360 mais ca nécéssite un pc avec port IDE. En gros faut juste pouvoir installer un evox
  15. Lefendeur

    Xbox 1er génération

    Hello, c'est possible avec la xbox je te rassures. Tout ce qu'il faut c'est que ta puce fonctionne. Si oui, il suffit de placer un nouveau disque dur, ainsi qu'un cd de boot type Xcalibur jp33 dans le lecteur et au démarrage, la puce bootera sur le cd. Tu n' auras plus qu'a utiliser l' option " installation pour puce /TSOP " et le programme se chargera de préparer ton disque dur comme il faut. Si le cd ne boot pas dans la console, tu as deux options. Préparer le disque dur avec le même cd de boot mais sur pc ( nécessite une carte mère avec deux port IDE, installation sous environneme
  16. Lefendeur

    Différentes pièces xbox

    Hello, Je réponds à tous, Effectivement le post date d' un an et j' ai quasi tout vendu depuis. Il me reste des pièces que personne devrait me prendre je pense, et qui vont donc finir à la benne malheureusement. J' ai stoppé la réparation de console car beaucoup de boulot pour pas grand chose, mais j' ai toujours de quoi préparer si il le faut et je peut donc en faire ( softmod, changement de disque dur pour du sata, coinops, jeux...). Si toutefois quelqu'un est intéressé par les pièces, je les donnes, suffit de me mp^^. Je connais quelqu'un qui en propose des top, mai
  17. Lefendeur

    Puce sans soudure

    Si si on peu tsoper une 1.4. Pas de bol je pensais l' avoir encore mais je l' ai refilé à un type qui est encore dans la bidouille, alexandre chaumette, le gars de qui fait des xbox full set 2to emu a 200 roro, sa box est même passée dans une video de conquerax. Si jamais tu veux, je te file son numéro, tu lui demande, il l' a peut etre encore...
  18. Hello, rien de plus simple. Télécharge le cd XcaliburJP33, graves toi un iso et boot dessus. Tu accèdera à l' option " installation pour puce ou flash tsop " et tu te laisse guider...le cd va t' installer evox en boot et les fichiers du dash. Tu as aussi l' option de préparation d' un disque dur sur pc, soit par nappe ide, soit par dock usb. Pas besoin de l' eeprom, la puce peux booter sans lock. Le hdd en erreur 6 vient d' une autre xbox, locké avec une autre eeprom. Éventuellement derrière, tu sauvegarde l' eeprom puis tu lock le hdd et tu pourra faire une installation so
  19. Lefendeur

    Tsop raté...

    Alors si tu pars d' une xbox d' origine, que tu la softmod, et qu' ensuite tu installes une puce ou un bios custom, elle ne démarreras pas, ça j' en suis sur, car tu installes ndure sur le hdd et ndure est conçu pour un bios d' origine. A l' inverse, si tu puce une xbox, et qu' a coté de ça tu lui prépares un hdd sur pc ( méthode IDE ou dock ), selon les fichiers qui sont compris dans le dossiers hdm en fin de compte, la xbox pourra quand même démarrer dessus, car la préparation peu contenir les fichiers nécessaires au démarrage avec un bios custom. Il comprendras généralement, les fichie
  20. Lefendeur

    Tsop raté...

    Oh les gars y a rien qui vous choque la ? Jdis ca je dis rien, mais ndure fonctionne qu' avec un bios d'origine hein. Démarre ta console avec un cd de boot dans le lecteur, et fait une préparation de disque dur pour console pucée/flashée. Ta xbox est logiquement bien flashée, c' est jusque le bios custom accepte pas les fichiers qui sont actuellement sur le disque dur d' ou l' écran noir.
  21. Lefendeur

    Bad system config info

    Fait toi une clé linux, t'aura accès au hdd avoir a installer ( mode live ), tu récupère tes fichier sur un hdd externe et tu réinstalle propre derrière.
  22. Ah c' est pas bête ça va falloir que je teste oui. Bon je suis en appartement, et j' avais pas pensé a regarder avant mais le bâtiment est en triphasé ( deux appart sur une phase, deux appart sur une autre, les commun sur la troisième ). J' ai testé en bougeant un des deux cpl d' une prise a l' autre de l' appart, j obtient toujours 10 dans un sens par contre dans l' autre je passe de 80 a 160 voire 250 selon la prise. Mais je pense que le problème vient surement du triphasé.
  23. Ton convertisseur marche pas dans le bon sens. Il convertit le VGA en RCA/Svidéo
  24. Hello les gueux, J' ai un petit soucis que j' arrive pas à régler. Voici mon installation. Sur le même coupe circuit : - Première prise de courant avec la tv et tout le binz ( ampli, ps4, raspberry, box internet SFR ). Tout ces appareils sont branchés sur une multiprise, elle même branchée sur un XAV6501 ( CPL Gigabit Netgear ). - Deuxième prise de courant avec le PC branché sur un XAV6504. Les deux CPL sont un kit de 2. Le premier n' a qu' une prise Giga, le deuxieme une Giga + 3 base 100 ( je récupère une base 100 pour un deuxième pc dans la pièce à coté du premier p