Dakkerri

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Dakkerri

  • Rang
    Débutant

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. j'ai reçu ma nappe 80 fils et ça marche! Merci.
  2. Un ami cherche une xbox verte tu en vend une ?
  3. j'ai commandé une nappe 80 fils je n'ai pas vérifié si c’était des 80 fils... mais je pense que c'est bon... Xd lirycm je vais voir avec mon adaptateur si cela fonctionne avec ma nouvelle nappe si c'est bien une 80 fil, si ça ne fonctionne pas je t'en prends 1.
  4. lirycm, avec ton adaptateur je n'est pas besoin de changer la nappe? il fonctionne le mienne mais je ne peut pas brancher le lecteur avec...
  5. d'accord j'attend ta réponse Merci !
  6. Oui c'est bien au niveau de la nappe j'ai essayé avec une autre position ça marche, bon je ne peut toujours pas brancher le lecteur... alors je vais prendre une nappe 80 fils. Bugess le tuto est toujours disponible sur le site ?
  7. Merci pour ta réponse shakin ! Pourrait tu me donnait le lien d'un adaptateur compatible, et je doit prendre quoi comme nappe?
  8. Bonjour, j'ai un petit problème je dispose d'un box 1.0 que j'ai flashé avec le bios x2 5035 j'avais changé de hdd par une de plus grandes capacités mais toujours en ide qui fonctionne très bien. J'ai acheté l'adaptateur sata pour pouvoir mettre un hdd sata, j'ai utilisé le logiciel chimp loader pour pouvoir effectuer le backup ( j'ai utilisé plusieurs hdd sata pour le test) le backup et complet mais des que je le mais en master avec le lecteur brancher ( ou débrancher) j'ai une erreur 13, mais là tous se compliquent et je ne comprends vraiment pas je n'ai jamais vu ça... Xd. Je m’explique dès que je laisse l’ancien hdd brancher seulement avec la nappe sans l'alimenter elle fonctionne ! elle démarre bien sur le nouveau hdd je peux transférer jouet avec maïs dès que je le branche seul ou avec le lecteur erreur... en gros mon ancien hdd doit rester connecter avec la nappe ide en permanence pour fonctionné. je voudrais savoir si des personnes on déjà eu ça ?
  9. bonjour, j'ai un Xbox avec le TSOP flashé. j'ai acheté le jeu the chronicles of riddick, mon problème et que mon lecteur est très malade... alors j'ai transféré mon jeu directement dans la console avec DVD2xbox mais il me demande toujours le CD (tous les autres jeux fonctionnent nickel) J'ai vu sur des forums qu'il fallait patché le default.xbe pour permettre de le lire sur le hdd mais tous les liens sont hs... comment faire s'il vous plait ?
  10. je voudrait mettre un hdd de 700gb en sata avec un adaptateur Sata TO IDE ,et comme il faut locker le hdd pour que la xbox fonctionne je ne c'est pas si c'est possible de locker un sata et j'ai vue qu'il ne prenez pas plus de 160gb avec la faille ?
  11. oui mais des que je veut le flasher ça me met erasing. et terminer ça ne bouge plus.
  12. Merci de m'avoir répondu, mais sur les tuto c'est marquer 'TSOP Unlock points for all Versions 1.2/1.3/1.4/1.5/ Xbox's' pour les 2 points de soudure. Et il faut flasher un bios de 256 ko? si je ne me trompe pas.
  13. Bonjour, je dispose d'une xbox 1.4 j'ai les softmod avec le jeux splinter cell avec Installer Deluxe 5.11 Final. J'ai fait les 2 soudures pour pouvoir flasher le tsop, pour pouvoir mettre hdd sata 700gb avec un adaptateur. J'ai gravé un cd avec Slayers evox 2.7 et aussi un avec Hexen. Il boot sur le cd sans problème, je choisis le bios que je veut ( j'en n'est essayer plusieurs) et des que valide ça me met erasing.. Mais rien ne se passe ça bloque mais la console ne freez pas, j'ai re fait les soudure pour être sur mais toujours rien.... pouvez vous m'aider svp !