Paradoxe

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Paradoxe

  • Rang
    Débutant
  1. Un Grand Merci a vous je vais regarder les tuto pour le remplacement du disque maintenant Bon courage a vous
  2. c'est bon la console redémarre sur evox (en version "basic" plus de MS Dash etc... ) elle plante tout le temps je pense que le disque de 120Go est fatigué , je ne retrouve pas avec explorer 360 la partition des sauvegardes de partie de jeux ? je vais devoir régénéré un disque dur j'ai pu sauvegarder les copies de jeux , eeprom.bin hdkey etc.... Mais les sauvegardes de partie ? Merci des infos a tous.
  3. XBOXHDM c'est pour locker délocker un disque Okay j'ai une puce Aladin de j'ai retrouvé.... la magie du rangement y a t'il un intérêt que je la mette sur la XBOX et est-ce que cela peut m'aider?
  4. Bonjour Merci de ta réponse, Je ne peux plus lancer de CD de jeu même un original. Oui j'ai un vieux pc avec port IDE, c'est pas le disque dur d'origine car c'est un 120go, donc j'imagine qu'il est délocké donc je récupère le disque , je sauvegarde eeprom.bin du disque , et j'install Evox sur le c:. Je regarde l'outil xboxhdm je ne connais pas je test et je reviens vers vous Merci
  5. en complément je ne pouvais pas lancer de CD gravé
  6. Bonjour Merci de ta réponse j'ai récupéré un jeu splinter cell et fabriqué un cordon USB XBOX --> USB "Tradi" j'ai copier la sauvegarde Splinter Cell " linux " sur le disque dur et lancer le mode linux avec XBOX Softmodding tools la première phase de copie des fichier sur le disque parfais pas d'erreur je retire le jeu a la fin la console redémarre et la j'ai le symbole Xbox puis image noir avec le rond lumineux (éjection CD) qui passe en orange fixe ..... et plus possibilité de lancer un jeu ou autre snif.... affaire a suivre.... ?????
  7. je n'ai testé je transférai les jeux par ftp il faut que je télécharge et test pourquoi tu as une piste?
  8. Bonjour, je suis un utilisateur de la xbox première génération version 1.1 , j'ai installé plusieurs puce sur des xbox ( frère , copains etc... ) sur la mienne c'est un collègue qui a fait la manip il y a 19 ans , il n'y a pas de puce.... tout fonctionnait très bien, mon fils a grandi et je l'ai laissé jouer dessus il a mis un jeux et en voulant faire une partie réseau , bah oui comme papa ;op il y a eu une mise a jour xbox ( présente sur le jeux ) et depuis quand je la démarre j'ai le symbole xbox avec en dessous executer a la place de microsoft ( comme avant ) puis il remet