Poubelle du forum

Pour tout ce qui est redondant ou n'a pas sa place ici.

5 928 sujets dans ce forum

    • 59 réponses
    • 8 028 vues
    • 2 réponses
    • 187 vues
    • 1 réponse
    • 314 vues
  1. Test modo

    • 1 réponse
    • 118 vues
  2. Hack?

    • 3 réponses
    • 299 vues
    • 1 réponse
    • 200 vues
  3. Site merdique !

    • 6 réponses
    • 540 vues
    • 1 réponse
    • 174 vues
    • 1 réponse
    • 209 vues
    • 1 réponse
    • 459 vues
    • 1 réponse
    • 257 vues
  4. ---

    • 2 réponses
    • 308 vues
    • 1 réponse
    • 290 vues
    • 1 réponse
    • 235 vues
  5. spam

    • 1 réponse
    • 186 vues
    • 1 réponse
    • 165 vues
    • 1 réponse
    • 385 vues
    • 1 réponse
    • 347 vues
    • 36 réponses
    • 1 093 vues
    • 4 réponses
    • 348 vues
    • 1 réponse
    • 177 vues
  6. PRESENTATION

    • 1 réponse
    • 202 vues
    • 1 réponse
    • 402 vues
  7. installer un jeu sur xbox

    • 3 réponses
    • 363 vues
    • 1 réponse
    • 238 vues

Annonces



  • Messages

    • voila la petite bête, elle est montée sur un connecteur ,mais je pense pas que cela soit la cause de ton problème
    • Bonjour à tous, je ne sais pas si je post au bon endroit !!! voilà début aout ma Xbox 360 S 4Go + DD officiel de 250Go fonctionnait à merveille, j'ai déménagé fin aout (remis ma Xbox dans sa boite) et la quand je l'ai rebranché et démarrer PROBLÈME !!!   elle démarre, les voyants vert nickel mais a l'arrivé du logo qui tourne sur fond blanc ca plante et reste figé avant même d voir le logo Xbox entièrement.... j'ai essayé sans mon DD 250Go et la j'ai carrément un écran noir ! J'ai essayé avec le lecteur de disque débranché et pareil écran noir !!! a ma télécommande les 4 voyants sont vert et clignote en permanence....   je pense que sais la mémoire flash interne de 4Go qui est buggé ! peut-on lui faire un reset, la rebooter, la remettre d'origine, ect ... avec une clé usb par exemple ! Ou se trouve cette fameuse mémoire flash interne de 4Go ???? j'ai démonté ma console entièrement, j'en ai profité pour la nettoyer et souffler.... Je ne vois rien d'anormal a l'oeil, mon ventilateur tourne bien...   help help ..... Far Cry me manque
    • oui je viens de tester et rien c'est toujours pareil,par contre dans ma console j'ai ni jeu ni carte ,ça ne fait rien ?
    • bon, je retire ce que j'ai dit sur l'émulateur Snes9X
      avec la dernière nightly, ils ont corrigé le souci de framerate sur les jeux PAL, et ça fait plaisir à voir. Ça atteint désormais la même qualité d'émulation que pSNES. http://buildbot.libretro.com/nightly/nintendo/switch/libnx/latest/   par contre scummVM refuse toujours obstinément de démarrer sous rajNX, je pensais que ça venait de l'exFAT, mais non, même résultat en FAT32
    • Bonjour et merci pour l'interêt porté à mon soucis. Oui comme tu le pense c'est bien la mise à jour de la console qui doit être intégré dans le jeux. Cordialement.