News

Retrouvez les articles du site sur lesquels vous pouvez réagir.

Sous-forums

  1. Proposez vos articles PS3

    Une actualité pas encore sur Gx-Mod ? Cette section est faite pour vous.

    1 212
    messages

3 277 sujets dans ce forum

    • 0 réponses
    • 501 vues
    • 0 réponses
    • 1 274 vues
    • 0 réponses
    • 646 vues
    • 0 réponses
    • 553 vues
  1. Firmware Ps3 4.78

    • 3 réponses
    • 1 513 vues
  2. Firmware Ps3 4.80

    • 0 réponses
    • 1 180 vues
  3. Firmware Ps3 4.75

    • 1 réponse
    • 1 058 vues
    • 2 réponses
    • 1 853 vues
    • 1 réponse
    • 1 705 vues
    • 0 réponses
    • 958 vues
    • 5 réponses
    • 1 278 vues
    • 7 réponses
    • 1 725 vues
    • 3 réponses
    • 1 351 vues
    • 0 réponses
    • 617 vues
    • 3 réponses
    • 1 637 vues
  4. Firmware Ps3 4.70

    • 5 réponses
    • 1 939 vues
    • 8 réponses
    • 2 297 vues
    • 2 réponses
    • 810 vues
    • 8 réponses
    • 2 421 vues
    • 32 réponses
    • 5 237 vues
    • 18 réponses
    • 2 427 vues
    • 0 réponses
    • 1 193 vues
    • 2 réponses
    • 928 vues
    • 0 réponses
    • 682 vues
  5. [ 0.8 ] PeXploit

    • 13 réponses
    • 3 935 vues

Annonces



  • Messages

    • salut, Il y a des choses bizarres dans ce que tu constates. Je m'explique : Si Luma n'est pas détecté sur la SD et que le fichier boot.firm n'a pas été copié dans la NAND : la console ferait un écran noir Si Luma n'est pas détecté mais que le fichier boot.firm a été copié dans la NAND : la console booterait sur Luma (en version dégradée) Si Luma est détecté : la console booterait sur Luma Bref, il n'y a absolument AUCUNE façon de démarrer sur le firmware officiel, si ce n'est en désinstallant b9s.   À moins que ce ne soit a9lh qui est installé ? auquel cas Luma n'est plus compatible. Le format .firm du CFW nécessite OBLIGATOIREMENT b9s. Le problème vient peut-être de là ?
    • slt ma fille viens de me ramener sa console une 2ds que j avais hack y a une paire d années et qui fonctionné nickel . malheureusement depuis 1 semaine la console ne redémarre plus sur luma mais direct sur l officiel comme si la carte n etait plus dispo alors que si je vais dans les options je la vois bien . Par contre quand je veux lire la sd sur le pc ,je vois bien tous mes fichiers . pour info la console et en version 9.0.02 un truc dans le genre que puis je tenter de faire pour tenter de la recuperer ou voir repartir sur un autre hack sachant que je ne retrouve pas les fichiers d origine  merci .
    • OK merci pour l’info !
    • ou alors dans la xbox dans E\backups\Cdrive ?
    • tu as l'archive Xcalibur de JP33 ? si oui les fichiers du dash M$ sont dans \linux\C