News

Retrouvez les articles du site sur lesquels vous pouvez réagir.


Sous-forums

  1. Proposez vos articles PSP

    Une actualité pas encore sur Gx-Mod ? Cette section est faite pour vous.

    263
    messages

5 231 sujets dans ce forum

    • 0 réponses
    • 7,5k vues
    • 0 réponses
    • 11k vues
    • 0 réponses
    • 417 vues
    • 0 réponses
    • 987 vues
    • 1 réponse
    • 882 vues
    • 0 réponses
    • 285 vues
    • 0 réponses
    • 943 vues
  1. RetroArch 1.7.6

    • 0 réponses
    • 265 vues
  2. RetroArch 1.7.6

    • 0 réponses
    • 965 vues
    • 0 réponses
    • 247 vues
    • 0 réponses
    • 739 vues
    • 0 réponses
    • 254 vues
    • 0 réponses
    • 914 vues
  3. UAE4ALL 1.90

    • 0 réponses
    • 268 vues
  4. UAE4ALL 1.90

    • 0 réponses
    • 796 vues
  5. UAE4ALL2 1.89

    • 0 réponses
    • 255 vues
  6. UAE4ALL2 1.89

    • 0 réponses
    • 695 vues
    • 0 réponses
    • 1k vues
    • 0 réponses
    • 233 vues
    • 0 réponses
    • 654 vues
    • 1 réponse
    • 947 vues
    • 0 réponses
    • 236 vues
    • 0 réponses
    • 253 vues
    • 0 réponses
    • 937 vues
    • 0 réponses
    • 970 vues

Annonces



  • Messages

    • Voir à partir de la page 29 du .PDF Xcalibur 3.4 : https://www.fichier-pdf.fr/2014/04/22/xcalibur3-4/
    • Bonjour à tous et merci de me lire, J'ai un problème dont la formulation est simple mais je ne trouve pas la solution : je n'arrive pas à lancer xbmc comme application (j'aimerais plus tard le mettre en dash principal) sur une xbox modifiée avec le CD d'Xcalibur (softmod). J'ai téléchargé la dernière version d'Xbmc (3.5.3.) sur Digiex et l'ai uploadée dans /E/Apps/XBMC. Quand je lance l'application, je vois le logo d'xbmc4xbox et puis ça reste bloqué. Voici les logs : xbmc.log (https://pastebin.com/5YUysAqc) et xbmc.old.log (https://pastebin.com/8UGZyZXx). Quelqu'un peut-il m'aider ? Merci ! Lo   PS: j'ai remarqué que la date de dernière modification des fichiers logs est en avance de 2h par rapport à la date/heure que j'ai fixée dans les paramètres de la box. Je ne sais pas si c'est lié à mon problème. Les heures mentionnées dans les fichiers logs sont, elles, concordantes avec l'heure fixée dans les paramètres de la box.
    • ah non. C'est un autre que j'avais suivi. Mais il avait fonctionné. Je vais retenter avec celui là, merci. ce tuto, c'est pour du static ou du DHCP?
    • C'est à dire ? ta console est connectée de quelle façon ? Je suppose que tu as vu et/ou suivi ce tuto ? https://gueux-forum.net/index.php?/topic/274866-accéder-à-sa-xbox-sous-windows/  
    • petite précision, mon IP actuelle indiquée est 0.0.0.0