gegepires

Membres
  • Compteur de contenus

    468
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de gegepires

  • Rang
    Membre Avancé
  • Date de naissance 20/11/1976

Me contacter

  • MSN
    bouline-et-gege@hotmail.fr
  • ICQ
    0

Information Personnelle

  • Localisation
    somme
  • Centre d'intérêt
    ma famille
  1. Salut les gueux j'ai acheté le shield il y a environ un an et il m à essentiellement servi pour mater des films avec vstream et la télé avec molotov Vu que c'est un excellent boîtier je suppose que bcp de gueux doivent le posséder Enfin voilà je voudrais souscrire un abonnement ip tv fiable et fonctionnel et installer l appli qui va bien Quelqun à des conseils ? Merci
  2. salut les gueux suite a de nombreux problemes de plantages et divers bugs j ai voulu reformatter le pc des parents j ai donc fait une restauration aux parametres usine en windows8.1 ce qui a corrigé les problemes pour quelques heures et le lendemain rebelotte j ai donc voulu le passer en windows 7 que je trouve bien plus stable donc je boote sur la clé usb le programme d installation charge les fichiers windows m envoie le petit logo windows starting et bloque a chaque fois ecran noir et curseur de la souris au milieu de l ecran j ai essayé plusieurs clés j ai essayé plusieurs logiciels pour la clé (pour la rendre bootable) a chaque fois meme soucis j ai fait quelques recherches et j ai vu qu un virus bien installé sur le dd pouvait bloquer l install j ai donc envoyé hiren boot cd pour effacer completement le dd il se lance bien sous dos mais je ne peux rien faire sur le pc erreurs diverses a chaque fois je ne peux meme pas ouvrir le sous menu dos programs dsl pour la longeur de l explication une idée ?
  3. bonjour dcx desolé pour la reponse tardive et merci de l interet que tu porte a mon soucis donc j ai lancé crystal disk info qui a analysé mes deux dd l un en alerte le premier celui sur lequel l OS etait initialement installé et un safe en bleu donc les chiffres pour celui en alerte :prudence (c5) nombre de secteurs instables : 65421 je t ai mis les captures des autres test
  4. salut les gueux desolé pas put revenir avant j ai pensé aussi au hdd j ai la chance d en avoir deux de 500 sur le portable j ai donc refait l install sur le deuxieme en formatant et en laissant vierge le premier il a recrashé hier mais quelques secondes et ensuite il est reparti les deux sont morts ou est ce que je dois completement desactiver le premier et si oui comment ? merci
  5. salut les gueux bon hier le pc a tourné toute la journéé sans soucis juste arrivé le soir j ai voulu lancer une video en streaming et au bout de 40 min crash bruit de dingue et pc bloqué j ai forcé l arret et je l ai laissé tranquille jusque 14 h je l ai rallummé et j ai voulu lancé chrome et la rien a faire chrome ne reponds pas j essaie alt ctrl suppr pour sortir de la et apres de longue minutes ecran noir et message windows qui ne peut pas ouvrir le gestionnaire des taches OS deffectueux c est l impression que ca me donne vos avis svp merci
  6. salut ludo merci de ta reponse sur driverscloud ils me proposent pas de pilote pour le controlleur bus sm j ai ume mise a jour carte reseau carte graphique et controlleur usb je vais les faire quand meme on verra bien c est quoi en fait controlleur de bus et pourquoi on me propose pas de pilotes ?
  7. salut les gueux j ai un pc portable acer aspire 7750g il me semble (plus d etiquette on m a changé toute la plasturrgie) vu que les enfants ils touchent beaucoup il avait chopé quelques virus et j ai dut le reformater depuis lorsque suis sur une video (youtube;streaming ou meme perso) il bloque , le son se fige avec l image le pc emet un son trés bruyant et je suis obligé de forcet l arret au bouton et j ai du mal a le remetre en route apres dans le gestionaire de peripheriques j ai un pilote en defaut : controlleur de bus sm habitué a utiliser TLD j ai lancé une detection et il m affiche: Contrôleur de bus SM Identifiant matériel : PCI\VEN_8086&DEV_1C22&SUBSYS_050E1025&REV_04 Aucun driver n'est installé pour ce périphérique Aucun driver n'est disponible pour ce périphérique Est ce que mon probleme pourrait venir de ce pilote et ou le trouver je nage completement merci
  8. j avai suivi le bon lien c est mon arborescence qui doit etre mauvaise vais me prendre un peu plus la tete dessus je vais trouver merci quand meme de ton aide badablek et vive les gueux
  9. ben oui badablek pourtant j ai dezippé en respectant l arborescence que donne sephi dans le tuto et quand je dezippe le fichier obtenu en telechargeant suivant le lien de sephi j ai un dossier et non un fichier elf enfin je me trompe soit de fichier soit de chemin eclaire moi stp merci
  10. salut les gars moi j arrive a lancer l exploit sans soucis par contre a chaque fois que j essaie de lancer loadiine j ai le droit a : could not load file /wiiu/apps/loadiine_gx2/loadiine_gx2.elf pour info sur ma sd ca donne ca : wiiu/apps/loadiine_gx2/loadiinegx2-Loadiine-nightly-b80ba75
  11. desolé j arrive pas a joindre de fichier
  12. bonjour les gueux j ai voulu demonter mon pc portable HP 15 do72nr car je soupconnai la presence d un corps etranger a l interieur inseré par les petits et vu le bruit qu il faisait en l agitant j ai donc enlevé la batterie et les 10 vis qui tenait le capot inferieur je n ai pas reussi a l ouvrir j ai donc tout remonté et surprise il ne s allumme plus du tout en fouillant sur le net j ai vu une histoire de vis metalliques differentes des autres (masse ?) j ai bien regardé toutes les vis et je n y vois aucune difference pourtant il y a effectivement deux symboles sur le capot a l emplacement de deux vis un coup de main svp merci
  13. salut les gueux j ai installé le hack sur la wii u via super smash bros tout a tres bien fonctionné par contre dans nintendont mes back ups n apparaissent pas j utilise une clé usb 16 gb (j en ai testé deux différentes dailleurs) dans le homebrew channel je lance nintendont il se charge pas de soucis mais mes jeux n apparaissent pas le chemin sur la clé est games/nom du jeu/et l iso renommé en game.iso je me plante quelque part ? merci
  14. bon ben j ai refait exactement la meme manip pour vous donner le code d erreur que me retournait la console et elle s est connecté direct je m etait peut etre gourré en tapant la clé ou j en sais rien en tous cas ca fonctionne parfaitement merci a tous ceux qui ont essayé de m aider bonne continuation et longue vie aux gueux !!!!
  15. salut oui mais les parametrer en manuel avec quels valeurs si tu peux m aider je prends !!!