TanneRVercettI

Problèmes avec Google Chrome

Messages recommandés

Salut à tous

Depuis quelques jours, j'ai un problème avec Chrome.

En effet, quand je clique sur l'icone, je dois attendre environ 5 minutes avant que la fenetre de navigation n'apparaisse.

De plus, quand je lance une vidéo (youtube, sur facebook ou autre) l'image commence quelque secondes sans le son, avant de s'arrêter, le son commence alors du début et quand le son rattrape l'image le tout repart comme si de rien n'était.

Assez embêtant, surtout la lenteur au démarrage !

J'avais déjà eu ce problème avant, mais je sais plus du tout comment je l'avais résolu.

Je fais un scan de mon PC avec Avira là mais c'est long.

En tout cas, si vous avez des pistes, je suis tout ouïe :)

Merci d'avance !

Partager ce message


Lien vers message
Partager sur d'autres sites

Un coup de ccleaner + malwarebytes pour commencer .

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonsoir TanneRVercettI,

si ce que ludo1421 n'a pas suffit pour faire le grand ménage tu peux aussi passer un coup de adwcleaner puis de Spybot en version gratuite.

Cdlt

Cylindrix

Partager ce message


Lien vers message
Partager sur d'autres sites

Ok les gars, c'est parti pour le nettoyage, je vous tiens au jus :)

Edit : CCleaner + MalwareBytes (qui n'a rien trouvé) + réinstallation de Chrome = toujours le même problème.

Je lance un scan adwcleaner sans trop de convictions...

Edit2 : ca me semble fonctionner correctement, je touche du bois!

Je me sens un peu con d'avoir demandé de l'aide alors qu'un simple nettoyage avait l'air de suffire amplement, mais merci les gars !!!

Modifié par TanneRVercettI

Partager ce message


Lien vers message
Partager sur d'autres sites
Posté(e) (modifié)

Bonjour à tous et à toutes.

J'utilise ce topic pour une petite question , depuis quelque temps , je remarque que l'icone de certain sites de mes favoris sous chrome change tout seul.

quelqu'un sait-il de quoi il sagit?

la voici

icone bizzare.png

Modifié par booms

Partager ce message


Lien vers message
Partager sur d'autres sites

yop

ben tiens, jviens de vérif, chez moi aussi.

aucune idée du pourquoi...

Partager ce message


Lien vers message
Partager sur d'autres sites

YOP!

Je remonte le topic car c'est de pire en pire.

J'en ai 4 en favoris et ma boite mail change de temps en temps en cette icone. ( je suis pas parano ou quoique ce soit mais là....)

 

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant