189 sujets dans ce forum

    • 343 réponses
    • 104 225 vues
    • 6 réponses
    • 370 vues
    • 7 réponses
    • 472 vues
    • 2 réponses
    • 458 vues
    • 10 réponses
    • 487 vues
    • 4 réponses
    • 1 965 vues
    • 4 réponses
    • 728 vues
    • 4 réponses
    • 611 vues
    • 1 réponse
    • 495 vues
  1. Problème Avec Acekard

    • 10 réponses
    • 704 vues
    • 2 réponses
    • 982 vues
    • 9 réponses
    • 1 293 vues
    • 12 réponses
    • 1 134 vues
    • 5 réponses
    • 1 616 vues
    • 2 réponses
    • 399 vues
    • 1 réponse
    • 1 558 vues
    • 19 réponses
    • 3 845 vues
    • 7 réponses
    • 3 321 vues
    • 10 réponses
    • 1 107 vues
    • 5 réponses
    • 937 vues
    • 5 réponses
    • 853 vues
  2. Acekard 2i Non Reconnue

    • 6 réponses
    • 849 vues
  3. Acekard2i Et Dsi 1,3 E

    • 18 réponses
    • 1 348 vues
    • 5 réponses
    • 905 vues
  4. Acekard2i Et Dsi 1,3 E

    • 1 réponse
    • 812 vues

Annonces



  • Messages

    • je souhaiterais installer Free McBoot sur mon disque dur 2to le logiciel WinHIIP_V1.7.6 refus de formater le disque dur j'ai suivi ce tuto  le premier logiciel fonctionne correctement par contre le deuxième comme je dis refuse de le formater après plusieurs recherches apparemment il existe diverses méthode pour formater le disque dur 2 To j'ai trouvé des infos mais qui m'explique pas comment faire donc si vous avez des précisions je suis preneur je vous remercie d'avance.   
    • Bonjour, j'aurais voulu un peu d'aide afin de voir si ma switch est recupérable  ou pas du tout. ma switch est une V2 a laquelle j'ai mis une sx-core récemment mais depuis elle commençait a deconné un peu comme freeze sur tv et disparition joycon droit. Apres plusieurs redémarrage à la fin j'ai remarqué que les démarrage était de plus en plus long genre 5 min au lieu des 30 secondes. tout ca jusqu'à mes derniers démarrage ou sa a bien mis 20 a 30 minutes, et la plus rien elle redémarre plus. J'ai déjà essayer de resté 20 secondes sur power et redémarre après mais rien. Si je démarre sans carte SD il me demande bien le boot.dat, quand je démarre avec la micro sd avec le boot.dat et licence.dat j'ai bien le voyant bleu qui clignote puis passe au vert mais après elle reste sur vert tout le temps et ne s'éteint pas. Je suis en firmware 10.2.0 et dernier boot.dat  et j'ai bien fais une sauvegarde de la Nand dès le début. Ya t-il quelque chose à faire ou c'est mort.
    • Salut,je vous remercie pour ce tuto mais j'ai un grand soucie là pour mettre les jacquettes car le site jqe36p n'est plus disponible et voilà que c'est cette année que j'ai ma Xbox 360 rgh là.J'aimerais pouvoir mettre ma propre jacquette dans les jeux que je trouve très amusant. Quelqu'un peut m'aider sur une autre façon de mettre sa propre jacquette sur les jeux s'il vous plaît car le site jqe360 n'est plus disponible pour que j'inscris.     J'ai envoyé un exemple de la page pour vous montrer de quel page que je parle. Ça me demande :Login et mot de passe. Malheureusement je n'ai pas encore enregistré sur le site innacessible
    • Bonjour,Afin de préserver la courtoisie dans les débats, et aussi parce que nos bonnes mœurs l'imposent, l'utilisation des formules de politesse, aussi sommaires soient-elles (bonjour /merci), est requise sur nos forums. Tenez-en compte dans vos prochains messages, et à plus forte raison si vous êtes à l'origine de l'ouverture d'un nouveau sujet. Comme tous les autres messages en inadéquation avec les règles édictées par notre charte, celui-ci rejoint la poubelle.Merci.
    • Je viens de réussir à l'allume apres 10 minutes .. si quelquun peux me dire quel paramètre il a dans les options de démarrage voir si cest peux être sa .. en tout cas cest bien chiant j'ai réussi à l'allume en lui forçant un cd dans la tronche .. lol               création de site Web