Homemade

Section dédiée aux techniques de hack dites "faites maison"

194 sujets dans ce forum

    • 1 réponse
    • 3 693 vues
    • 10 réponses
    • 2 633 vues
    • 2 réponses
    • 1 450 vues
    • 19 réponses
    • 5 468 vues
    • 20 réponses
    • 16 883 vues
    • 4 réponses
    • 2 668 vues
    • 4 réponses
    • 4 997 vues
    • 21 réponses
    • 8 998 vues
    • 28 réponses
    • 17 200 vues
    • 4 réponses
    • 2 834 vues
    • 11 réponses
    • 11 139 vues
  1. Surchauffe Yaosm 3.2

    • 5 réponses
    • 3 927 vues
  2. Wiifree / Yosm

    • 5 réponses
    • 3 752 vues
  3. Prob Programmateur Jdm

    • 3 réponses
    • 3 106 vues
    • 18 réponses
    • 9 203 vues
    • 4 réponses
    • 3 398 vues
    • 8 réponses
    • 4 406 vues
  4. Mod Pad Wii

    • 3 réponses
    • 3 611 vues
  5. Programmateur Jdm?

    • 7 réponses
    • 4 889 vues
    • 3 réponses
    • 3 507 vues
    • 4 réponses
    • 5 606 vues
    • 7 réponses
    • 4 657 vues
  6. Pic 16f628 Ou Pic 12f683

    • 8 réponses
    • 6 357 vues
    • 35 réponses
    • 16 930 vues
    • 2 réponses
    • 3 201 vues

Annonces



  • Messages

    • Shakin? ou un autre je suis toujours preneur d'infos. Merci
    • Bonjour, Ta suivi ce tuto :  - https://3ds.hacks.guide/fr_FR/ ta bien le boot.firm a la racine de la sd ?
    • oups erreur de forum, désolé je déplace...
    • Bonjour, Après quelques années de fonctionnement de ma o3dsxl V4.5 sur Getaway, et suite à des signes de faiblesse du système sur certains jeux, je suis tombé sur un hack b9s/luma qui m'a tout de suite attiré de sa clarté. (Vu mes connaissances, il fallait au moins ça !) Les 1ères étapes se sont déroulé sans soucis jusqu'au moment de cocher "show nand or user string..." et START pour la sauvegarde. Cela me laisse sur écran noir et led bleue. Je suis obligé de rester 10 sec sur START pour l'éteindre, puis je fais SELECT + START, et je retombe à nouveau sur la config LUMA. Je refais la même manip et le résultat est invariablement identique. Après avoir passé quelques heures à fouiller sur le net, là je m'avoue vaincu et je m'en remet à vos conseils d'experts... En vous remerciant par avance de votre aide. Cordialement
    • Bonjour, Après quelques années de fonctionnement de ma o3dsxl V4.5 sur Getaway, et suite à des signes de faiblesse du système sur certains jeux, je suis tombé sur un hack b9s/luma qui m'a tout de suite attiré de sa clarté. (Vu mes connaissances, il fallait au moins ça !) Les 1ères étapes se sont déroulé sans soucis jusqu'au moment de cocher "show nand or user string..." et START pour la sauvegarde. Cela me laisse sur écran noir et led bleue. Je suis obligé de rester 10 sec sur START pour l'éteindre, puis je fais SELECT + START, et je retombe à nouveau sur la config LUMA. Je refais la même manip et le résultat est invariablement identique. Après avoir passé quelques heures à fouiller sur le net, là je m'avoue vaincu et je m'en remet à vos conseils d'experts... En vous remerciant par avance de votre aide. Cordialement