PS3 Playstation Store

Pour tout ce qui concerne la partie internet de la PS3


237 sujets dans ce forum

    • 481 réponses
    • 100,4k vues
    • 16 réponses
    • 34,5k vues
    • 0 réponses
    • 5,1k vues
    • 1 réponse
    • 924 vues
  1. Console bannie PSN ?

    • 12 réponses
    • 2,5k vues
    • 2 réponses
    • 1,5k vues
    • 3 réponses
    • 1,3k vues
    • 9 réponses
    • 1,1k vues
    • 15 réponses
    • 29,1k vues
    • 3 réponses
    • 984 vues
    • 24 réponses
    • 5,6k vues
    • 3 réponses
    • 7,7k vues
    • 42 réponses
    • 32,9k vues
  2. Pack Black Ops 2

    • 1 réponse
    • 2,1k vues
    • 4 réponses
    • 2,6k vues
    • 0 réponses
    • 2,6k vues
    • 1 réponse
    • 2,7k vues
  3. Dilemne Ps3 Ou X360

    • 14 réponses
    • 3,3k vues
    • 5 réponses
    • 2,6k vues
  4. Échange D'id Psn

    • 0 réponses
    • 1,5k vues
  5. Soucis Avec Psn

    • 11 réponses
    • 2,7k vues
    • 3 réponses
    • 2,2k vues
  6. Echange De Jeux Psn ?

    • 7 réponses
    • 4,5k vues
    • 0 réponses
    • 1,6k vues
    • 1 réponse
    • 1,9k vues

Annonces



  • Messages

    • Bonjour,  Merci pour le partage  Et bonne continuation pour le développement de votre site ! 
    • Bonjour,Afin de permettre une meilleure lisibilité ainsi qu'une recherche facilitée pour les membres de ce forum, merci de bien vouloir rendre le titre de votre sujet explicite sur le problème rencontré. Pour cela, il vous suffit de cliquer sur le bouton "Modifier" de votre message, puis "Utiliser l'éditeur complet".Merci de faire le nécessaire.
    • Si le ventilo (ou les ventilos si la carte-mère de la console est une version 1.0) fonctionnent bien alors tu peux tenter de remplacer la pâte thermique ça lui fera pas de mal. La suite au prochain épisode
    • Bonjour, Comme d'hab j'allume ma console et maintenant elle s’éteint toute seule 2 secondes après. Comme si elle se mettait en sécurité. Bouton power ou bouton eject, j'ai le même résultat. je l'ai démonté et tout m'a l'air normal à l’intérieur. En diagnostiquant un peu, j'ai fait une découverte: Si le cable vidéo est branché, elle s’éteint 2 seconde après.  (Pas très pratique pour une console...) Si le cable vidéo est débranché elle peut rester allumer pendant des heures ! Enfin si je l'allume et que un peu plus tard je branche à chaud le cable vidéo, devinez ce qui se passe 2 secondes après... J'utilisais un cable video YUV et j'ai essayé avec le cable original péritel, et j'ai le même comportement. Avez vous dèjà vu celà ? Merci
    • Bonjour,  Dans "tous les paramètres" avez-vous été dans "sortie audio" ? Afin de choisir "Audio Hdmi" ?