Niplix

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Niplix

  • Rang
    Débutant
  1. Je l'ai fait mais quand la ps3 est des démonté je mais tout pour quelle s'allume elle ne s'allume pas on dirait que le courant passe pas et quand c'est remontée la ps3 s'allume ?
  2. En faite quand je met la prise que je branche ma ps3 avec le cable je ne peux pas l'allumer car il n'y a pas de courant alors que sait brancher . Je viens de la remonter elle s'allume donc je fais encore la démonté et mettre l'e3 flasher dedans je te tien au courant. Je l'ai démonter j'ai encore le même probleme je sais pas pourquoi help
  3. Mais maintenant il n'y a plus de courant quand je branche la ps3 ?
  4. Oui le clip est bien à plat, maintenant je sais pas pourquoi quand je branche la prise pour démarrer la console il ne met pas de courant je sais pas pourquoi ?
  5. Bonjour, J' ai acheté un E3 nor flasher pour downgrader ma play3 mais je rencontre un soucis, j'ai passé toute l’après midi dessus et rien n'y fait. Donc j'ai installé correctement la nappe sur la nor en entendant un click puis je l'ai scotché pour que ça appuie bien. Ensuite j'ai mis le fichier update.bin pour la nor samsung car c'est celle que je possède. Je n'utilise pas la station Esata car je veux juste downgrader la console. Je démarre la PS3 et avec les switch 3 4 5 6 en haut j'ai toutes les led bleu qui sont allumées directe donc la mise à jour à du être faite. Ensuite j' éteint la console, je laisse que le switch 3 en haut puis je redémarre la console. J'ai les leds bleues 135 qui s'allument alternativement avec les leds bleues 246. J' attend que le message m'indiquant qu'il n' y a pas de disque dur s' affiche à l' écran. Puis, j'appuis sur start, toutes les leds bleu s' éteignent puis les led 1 5 et 6 se mettent à clignoter rapidement. Je pensais à une mauvaise installation de l' E3 sur la nor mais j'ai redémonté et rien n' y fait. Et dans la carte SD j'ai un fichier qui me dit " Failed to initialize PS3 BIOS " Pouvez vous m'aider car je ne comprend pas d'où peut venir l'erreur. Merci d'avance !