fedroze

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de fedroze

  • Rang
    Débutant
  1. Salut tout le monde. J'aurais voulus savoir quel CFW CEX/DEX choisir après être passé en OFW 3.55 En gros faut-il être en CFW 4.81 pour le psn ou pas forcément (avec explication svp) ? Sachant qu'il y a tellement de version. Autre chose, faut-il absolument activer l'hombrew "Toogle QA" avant de downgrader d'un CFW vers un autre ou pas et faut-il passer par le recovery mod ou pas. Merci de me répondre assez vite pour poursuivre. Merci.
  2. Bon ben j'ai finalement réussi à le faire tout seul. Merci pour tout j'entame le déhashage maintenant.
  3. J'ai finalement trouvé le bon programme (ps3 dump checker build 487) sur un site russe (et oui plutôt difficile à trouver) à cette adresse: http://psx-core.ru/load/ps3_soft/dlja_pk/ps3dumpchecker_build_487/23-1-0-832 Ça ma patché le ros0 et le ros1 en 4.78 Si quelqu'un peut me valider que c'est bon avant de réinjecter dans la NOR, se serait magnifique.
  4. Tout d'abord merci de ton retour. Oui ok mais avec quel soft je le patche ? Pour info, j'ai fait 3 Dump comparé (identique) puis testé avec soft hexadécimal (parfait sauf pour le pourcentage de 00 qui est de 18.20% mais apparemment j'ai lu sur un site que ça dépendé de certaine version de firmware un truck comme ça. Donc mon souci en fait c'est avec quoi patcher sachant que je suis apparemment en 4.78 ? (j'imagine avec un soft qui me le patche en 4.78 mais pas sur) Es-ce que le fait que le ros0 et le ros1 soit différents pose-t-il problème ?
  5. Bonjour, J'ai Dumpé la NOR de Ma Play CECH-2504B 1A actuellement en 4.78 et dont le firmware mini downgradable est 3.50 (MinVerChk) avec une teensy.Je me retrouve avec les versions SDK ros0: 476.000 et ros1: 478.000Ma question est qu'est-ce que je peux faire maintenant? Downgrader ou patcher (j'avoue que je suis un peu perdu)Et avec quel soft?Merci pour votre aide.
  6. franchement jp33 t'es trop un boss. grâce à toi tout remarche pour le mieux. tu vois j'avais un peut raison ca venait du system menu qui était un peu foireux lol. merci encore PS: Le post peut être clôturé merci.
  7. oui effectivement j'avais mis les chiffres dans le désordre c le bon que j'ai, c'est bien le v482 que j'ai (j'avais écrie ca de tête ) par contre tu ne répond pas à ma question (sans t'offenser ) , sur quel ios je l'installe ? (désolé je suis nul en ios).
  8. Ok j'ai réussi à récupérer le bon system menu du 4.2E soit le v.248. par contre je ne sais pas à la place de quel ios je doit l'installer ?
  9. tout d'abord merci beaucoup à toi jp33 pour t'être penché sur ma question. je vais essayé ca incessamment sous peut et je te tien au jus pour te donner des nouvelle pour te dire si j'ai réussi à résoudre mon problème ou si je suis bloqué à une étape. merci encore @+
  10. tout d'abord merci à toi Hamato de m'avoir répondu même le jour d'un réveillon. Cependant j'ai tout essayé ( pas de clef pska, canal 11 - 6 - 1, fixé une ip, inserrer les dns: 1.1 celle du modem, MTU à 1500, pas de filtrage par le modem etc etc RIEN y fait. tjs erreur 52130. par ailleurs je n'avais absolument rien modifié au niveau config de ma neuf box après être passé en 4.2E qui fonctionnait à merveille. Voila à mon avis ca ne viens pas de mon modem ou connexion mais je pense que cela viens de ma wii. il doit falloir réinstaller le system menu ou quelque chose comme ca ou alors ca vien peut être de starpatch 4.2.2E qui bloque le wifi. voila si une âme charitable pouvait me montrer le chemin à prendre
  11. Bonjour à tous. Voila mon problème: j'étais en 3.2E avec méthode twilight. puis un pote à voulue me faire passer en 4.2E en faisant la MAJ officiel puis bannerbombe pour profiter du usb loader et de mplayer ce. il à utilisé ce tuto (désolé il vien pas de gx): http://nintendo-wii.logic-sunrise.com/doss...-loader-gx.html depuis il m'est impossible d'acceder au net. le test de connexion me fait tjs erreur 52130. cela fait un bout de temps que je cherche sur le net une méthode pour refaire marcher cette connexion mais j'ai rien trouvé de concret. j'ai crue comprendre qu'il fallait que je réinstall le system menu correspondant au 4.2E mais je ne sais absolument pas comment ce nomme ce wad à installer. pouvez-vous m'éclairer merci.
  12. Ok merci du tuyau.
  13. Bonjours @ tous. Voila u gad sur le net me vend une psp brické (il dit qu'il a essayer de passer de la 2.5 vers 1.5) et donc je voulais savoir si ca valler la coup de l'acheter bien entendu si je peut la débricker ? Merci.
  14. Et vi merci quand même.
  15. ok merci c'est pas cool ça. Puis-je au moins me donwgrader ?