KeepCool

Membres
  • Compteur de contenus

    191
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de KeepCool

  • Rang
    Membre
  • Date de naissance 04/08/1979

Me contacter

  • MSN
    kipicool@hotmail.fr
  • Website URL
    http://
  • ICQ
    0

Information Personnelle

  • Localisation
    SUD EST
  1. KeepCool

    Xkey support du XBOX LIVE

    Xbox Live support avec ban a la clef ... ?
  2. Salut Dites, pour une console retour SAV Juin 2009, c'est mort ? Meme si le kernel est inferieur à 7371 ? Merci ____ EDIT Ah non c'est Janvier 2009, j'ai louché 2009-01-06
  3. Bon alors la personne pour l'aider ??? J sais pas si ca pas été dit Mais le pire, c'est qu'a un moment ou cela marchait, j'ai MOI, redémarrer mon pc et quand je suis revenu, il était de nouveau en establishing link ... Alors que lui n'a rien fait ! Et pourtant moi je n'ai aucun problème avec d'autres joueurs Par contre lui, oulala, des problèmes, il a que ca
  4. Xlink-Kai ID : KiPiCoOl (X360 JTAG + Patch Ping) Lieu : 04800 Horaire : plutôt le soir Jeux joué(s)/souhaité(s) : Halo Reach / MW 2 / Blur / Flatout 2 .... et d'autres Niveau de jeu : ca dépend des jeux (pour info beaucoup de joueur se retrouvent dans l'arene FR Moderne Warfare 2 et de la s'organisent des parties) @+
  5. KeepCool

    System Ping Check Removal 0.01

    http://www.dd-wrt.com/site/support/router-database
  6. c'est pour ca que personne avait répondu a ce post depuis plus de 15 jours ...
  7. oui logiquement on pourrait croire que tu as écrasé a chaque fois le block 3ff
  8. ignoré non tu dois récupérer kv et kvconfig de ton nand d'origine tu injectes ca dans le xbreboot de ta console ensuite tu ouvre ton nand d'origine avec bad block mover, ensuite tu ouvres le xbreboot que tu viens de modifier et tu auras ton xbreboot avec lequel tu vas pouvoir flasher ta console.
  9. J'ai oublié de préciser, pardon J'ai une faclon
  10. Dites J'avais commencé via LPT, j'ai fais 3 dump complet qui sont identiques J'ai voulu tester cette méthode lorsque je compare le nand original recup via LPT et celui reconstruit (via méthode gentoo) ils sont différents :/ dans nandcompare j'ai ca 1 non-matching block(s) found 3DE, j'ai cependant bien le même block 80 défectueux comme on récupère un truc a partir de ce bloc la (3de), j sais pas trop quoi faire la !
  11. Qq un d'autre pour valider qu'on peut bien récupérer la fonction d'avatar en utilisant cette méthode SVP ?? Merci
  12. mouais la deuxieme fois pas mieux j lance la commande, ca backup, mais j'ai plein d'erreur ecc avec apres corrected c'est grave ?
  13. Salut Dites, quand on fait ./lflash backup.bin y a un etat d'avancement du backup ou pas ? Car j viens de lancer la commande et ca reste sur C011C000 Merci
  14. Oula ! Un grand merci pour ta réponse J regarderai demain comment tout ca se fait En plus j'ai pas pris le temps de recup la clef CPU de ma console HS :/ bonne nuit @ tous
  15. ah bon, ben zut alors, s'était pour m'éviter de flasher le nouveau lecteur ! y aurait pas un moyen pour que j puisse utiliser le lecteur falshé de ma première console ? en tout cas merci pour vos réponses