Tutoriaux

Section destinée à accueillir vos FAQ, tutoriaux, et vos Demandes de tutoriaux

194 sujets dans ce forum

  1. Aider Moi Svp

    • 5 réponses
    • 279 833 vues
    • 0 réponses
    • 140 408 vues
  2. Ne Ce Lance Pas.

    • 1 réponse
    • 181 052 vues
    • 1 réponse
    • 167 388 vues
    • 10 réponses
    • 314 010 vues
  3. Modchip

    • 5 réponses
    • 250 054 vues
  4. (erreur N°102) Grosprob

    • 3 réponses
    • 178 666 vues
    • 1 réponse
    • 160 480 vues
  5. Pso 1 Et 2 Plus?

    • 3 réponses
    • 202 336 vues
    • 8 réponses
    • 230 488 vues
    • 11 réponses
    • 329 521 vues
    • 3 réponses
    • 185 663 vues
  6. Help!

    • 1 réponse
    • 149 685 vues
  7. Jai Tout Réussi.........(prob No.101)

    • 11 réponses
    • 406 339 vues
  8. Un Test...

    • 2 réponses
    • 162 592 vues
  9. Phoenix Loader

    • 1 réponse
    • 147 536 vues
  10. Graver Un Iso, Le Lire Sur Le Q

    • 4 réponses
    • 215 178 vues
  11. Bref Recapitulatif

    • 1 réponse
    • 198 576 vues
  12. Save

    • 5 réponses
    • 218 401 vues
    • 4 réponses
    • 201 547 vues
    • 3 réponses
    • 192 789 vues
  13. Pso3

    • 14 réponses
    • 418 427 vues
    • 3 réponses
    • 199 909 vues
  14. Atm25 ?

    • 16 réponses
    • 370 846 vues
  15. Copy

    • 12 réponses
    • 351 974 vues

Annonces



  • Messages

    • relis bien ma phrase ;-) (certes un peu ambiguë) Je ne dis pas qu'elle ne l'est pas, je dis juste qu'une fois programmée, elle n'est plus visible. Je sous-entendais par là: en la connectant depuis son port USB (avant de le dessouder pour la pose dans la console). Je suppose qu'une fois posée, ça fonctionne en appuyant 2x sur reset. mais pas encore eu le temps de tester.    tout ce que je voulais pointer du doigt, c'est qu'une fois programmée, vu qu'elle n'est plus visible, on ne sait donc pas si elle fonctionne vraiment... et le doute n'est levé qu'une fois la console rallumée  (j'avoue avoir eu quelques secondes de stress qui m'ont paru de longues minutes ;-) )
    • Il est donc impossible de reflasher la puce une fois posée via le port usb-c de la console? J'avais crû comprendre que c'était possible en passant par l'OFW de la console après avoir pressé 2 fois sur l'interrupteur/poussoir de la puce.  
    • mouais, il a fallu combien de temps avant que le glitch ne soit à peu près stable ?  ce qui est sûr, c'est que le temps des puces à papa(papy) façon ps1, c'est fini avec les protections software+hardware actuelles. Ça sera très certainement du glitch, avec le lot d'imprévisibilité qui l'accompagne (normal pour un truc qui est justement basé sur le fait de "perdre" complètement le processeur pour lui faire exécuter ce que l'on veut)   Pour l'instant, la team Xecuter ne bouge pas une oreille (tu m'Elton, John)
    • J'aimerais tellement que ça soit avec un ajout hardware. Mais un truc imblocable tel qu'un glitch sur 360, par exemple, car le software c'est bien mais lorsque c'est accompagné de hardware ça passe souvent beaucoup mieux. 
    • Beau boulot ! Pour en avoir posé un petit nombre, c'est vraiment pas à la portée de tout le monde aussi bien en soudure qu'en software car comme le dit Badablek, il n'y a masse d'explications.