iPhone / iPod Touch / iPad

Section dédié à tout ce qui touche les appareils mobiles iPhone - iPod Touch et iPad

308 sujets dans ce forum

    • 98 réponses
    • 17 446 vues
  1. Liste Des Tutos

    • 0 réponses
    • 4 880 vues
    • 7 réponses
    • 11 825 vues
    • 1 réponse
    • 661 vues
    • 0 réponses
    • 626 vues
    • 45 réponses
    • 2 592 vues
    • 22 réponses
    • 6 977 vues
  2. Nouvel Ipad : Ipad Air :)

    • 5 réponses
    • 668 vues
  3. Vitre Iphone 4s Fissuré

    • 5 réponses
    • 746 vues
    • 1 réponse
    • 657 vues
  4. Ios 7 1 2 3 4

    • 84 réponses
    • 3 575 vues
    • 18 réponses
    • 4 779 vues
    • 1 réponse
    • 1 428 vues
    • 5 réponses
    • 1 073 vues
    • 8 réponses
    • 744 vues
    • 3 réponses
    • 1 194 vues
    • 2 réponses
    • 2 860 vues
  5. Desimlockage Iphone 3gs

    • 6 réponses
    • 942 vues
    • 10 réponses
    • 31 697 vues
    • 3 réponses
    • 973 vues
    • 0 réponses
    • 588 vues
    • 26 réponses
    • 5 632 vues
    • 8 réponses
    • 1 016 vues
    • 11 réponses
    • 1 160 vues
    • 3 réponses
    • 1 306 vues

Annonces



  • Messages

    • salut, Il y a des choses bizarres dans ce que tu constates. Je m'explique : Si Luma n'est pas détecté sur la SD et que le fichier boot.firm n'a pas été copié dans la NAND : la console ferait un écran noir Si Luma n'est pas détecté mais que le fichier boot.firm a été copié dans la NAND : la console booterait sur Luma (en version dégradée) Si Luma est détecté : la console booterait sur Luma Bref, il n'y a absolument AUCUNE façon de démarrer sur le firmware officiel, si ce n'est en désinstallant b9s.   À moins que ce ne soit a9lh qui est installé ? auquel cas Luma n'est plus compatible. Le format .firm du CFW nécessite OBLIGATOIREMENT b9s. Le problème vient peut-être de là ?
    • slt ma fille viens de me ramener sa console une 2ds que j avais hack y a une paire d années et qui fonctionné nickel . malheureusement depuis 1 semaine la console ne redémarre plus sur luma mais direct sur l officiel comme si la carte n etait plus dispo alors que si je vais dans les options je la vois bien . Par contre quand je veux lire la sd sur le pc ,je vois bien tous mes fichiers . pour info la console et en version 9.0.02 un truc dans le genre que puis je tenter de faire pour tenter de la recuperer ou voir repartir sur un autre hack sachant que je ne retrouve pas les fichiers d origine  merci .
    • OK merci pour l’info !
    • ou alors dans la xbox dans E\backups\Cdrive ?
    • tu as l'archive Xcalibur de JP33 ? si oui les fichiers du dash M$ sont dans \linux\C