Newserator

Freestyle Dashboard Rev 402 : Release De Link

Messages recommandés

Invité georges75

hallucinant comme il doit etre buggé , j'arrives pas a telecharger mes covers pourtant c'est mis sur france , et la meteo c'est affiché au début et la elle s'affiche plus ? que ce passe t'il pourtant mon reseaux sous nxe est en wifii comme l'ancien FSD 3

ps: statut http : 840 item 0.00 kbps il cherche pas les covers ?

Modifié par georges75

Partager ce message


Lien vers message
Partager sur d'autres sites

J'ai essayé en lancement direct depuis Xexmenu et j'ai eu l'erreur, après un redémarrage et un second lancement depuis Xexmenu ça a fonctionné.

Partager ce message


Lien vers message
Partager sur d'autres sites
hallucinant comme il doit etre buggé , j'arrives pas a telecharger mes covers pourtant c'est mis sur france , et la meteo c'est affiché au début et la elle s'affiche plus ? que ce passe t'il pourtant mon reseaux sous nxe est en wifii comme l'ancien FSD 3

ps: statut http : 840 item 0.00 kbps il cherche pas les covers ?

C'est surtout lié au fait que jqe soit down.

Partager ce message


Lien vers message
Partager sur d'autres sites

Down pas vraiment, le serveur répond au ping. Probablement une MAJ ou à une surcharge :P

Modifié par kitopa78

Partager ce message


Lien vers message
Partager sur d'autres sites

ca veut pas ça me saoule

1353920432144-600.png

1353920267157-0.png

résultat failled partout

135391043386-0.png

et daslaunch me bloque rien j'ai meme accès au XBL

mais pareil il télécharge pas les covers ça reste a 0kbps mais si je fais refresh artwork ba là il DL bien. les TU ça me colle Failled

j'ai viré dmz j'ai une ip fixe avec les ports 3071/3072 ouvert tcp et udp comme on voit sur la capture.

j'vais jouer sur xbl avec mon xkey c'est tout

Partager ce message


Lien vers message
Partager sur d'autres sites

Tu as activé l'option devlink dans dashlaunch ?

Et pour info moi ça marque Fail quand je fais le test pourtant ça marche très bien, pour le test d'identification ça marque pas Fail mais pour le moment les serveurs sont inaccessibles donc ça doit être normal que toi tu est Fail.

Ta aussi appuyez sur le nouveau bouton en dessous des cases ou tu met login/mot de passe JQE ?

Modifié par Ski-lleR

Partager ce message


Lien vers message
Partager sur d'autres sites

Je vais encore attendre avant de ressortir ma Jtag du placard. :)

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité georges75

bon bref je n'arrives pas a telecharger les covers j'ai plus la meteo je l'avais avant bref c'est du grand n'importe quoi leur truc , ils ont sortis ca a la va vite , je vois statut http : 800 item 0.00kbps , ce que je comprends pas c'est quand je l'ais installé j'avais la meteo et la plus meme plus possible de mettre a jour les covers ou bien c'est leur serveur ?

Modifié par georges75

Partager ce message


Lien vers message
Partager sur d'autres sites
Garder à l'esprit que ceci est une bêta, il n'est pas sur à 100%

Partager ce message


Lien vers message
Partager sur d'autres sites

C'est leur serveur car j'ai rajouté des XBLA hier soir avec la nouvelle version et j'ai eu aucun soucis, cover/screenshot téléchargé

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité georges75
C'est leur serveur car j'ai rajouté des XBLA hier soir avec la nouvelle version et j'ai eu aucun soucis, cover/screenshot téléchargé

j'ai remis l'ancien FSD 3 et idem pas de telechargement ni meteo ni cover ? quelqun a ces soucis ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Comment se créer un compte utilisateur? On est obligé de créer un compte chez JQE car j'en ai pas et ils sont down pour l'instant...

Sinon comme Enzo le test me marque toujours fail, mais dans systemlink setting tout à l'air OK! Peut pas tester sans profil user :(

Ou ca marche chez personne en ce moment link cause serveur down???

Partager ce message


Lien vers message
Partager sur d'autres sites

ah oui dans system link y a tout de bien marqué mais j'ai pas de compte jqe.com non plus

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité georges75

moi j'arrives plus a avoir la meteo ni le telechargement des covers ??

Modifié par georges75

Partager ce message


Lien vers message
Partager sur d'autres sites
ah oui dans system link y a tout de bien marqué mais j'ai pas de compte jqe.com non plus

Il faut attendre que JQE remarche pour créer un compte et tester.... ;) Que c'est long attendre!!!!! :whistling:

moi j'arrives plus a avoir la meteo ni le telechargement des covers ??

Normal, quelque soit ta version de fsd tu te connecte à un serveur, et les serveurs sont down.... (Pourquoi!!!!!!!!!! crying ) Il faut attendre en espérant que M$ n'a pas envoyé le FBI confisqué tous les serveurs pour un procés qui aura lieu plus tard.... (petit clin d'oeil à mégaupload)

Partager ce message


Lien vers message
Partager sur d'autres sites

Oui le compte jqe se créé sur leur site, mais vu qu'il est down faut attendre. La météo ça buggais déjà sur la première v3, donc pas étonnant. Et les covers c'est pareil, ça les récupère sur leur site. Ca doit être surcharge, xbslink utilise un système de cloud pour diffusé les parties, c'est pas sans raison, ça consomme. Victime de leur succès ^^

Modifié par Ski-lleR

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité georges75
Il faut attendre que JQE remarche pour créer un compte et tester.... ;) Que c'est long attendre!!!!! :whistling:

Normal, quelque soit ta version de fsd tu te connecte à un serveur, et les serveurs sont down.... (Pourquoi!!!!!!!!!! crying ) Il faut attendre en espérant que M$ n'a pas envoyé le FBI confisqué tous les serveurs pour un procés qui aura lieu plus tard.... (petit clin d'oeil à mégaupload)

bien en installant le freestyle 2.2 les covers ce telechargent a nouveaux il doit y avoir un soucis autre que les serveurs sous FSD 3 !!

Partager ce message


Lien vers message
Partager sur d'autres sites

Non ya pas de soucis, sur FSD 2 les covers se télécharge sur le site xbox.com, sur le 3 vu que c'est des covers recto/verso elles proviennent de leur site. Tu peux essayé de désactiver le mode cover 3D, car dans la webui, on peux définir une cover recto/verso et une simple, peut être que la simple est toujours récupérer sur xbox.com

Modifié par Ski-lleR

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité georges75
Non ya pas de soucis, sur FSD 2 les covers se télécharge sur le site xbox.com, sur le 3 vu que c'est des covers recto/verso elles proviennent de leur site. Tu peux essayé de désactiver le mode cover 3D, car dans la webui, on peux définir une cover recto/verso et une simple, peut être que la simple est toujours récupérer sur xbox.com

tu configure ca ou dans fsd 3 de prendre les covers sur xbox.com pour prendre les covers normale ? et donc ca serait leur serveur qui serait en panne du faite qu'il me telecharge pas les covers dans le dernier fsd 3 ?

Modifié par georges75

Partager ce message


Lien vers message
Partager sur d'autres sites

salut

le telechargement de cover remarche a ce que je peu voir sur ma glitch ¨¨

Partager ce message


Lien vers message
Partager sur d'autres sites
salut

le telechargement de cover remarche a ce que je peu voir sur ma glitch ¨¨

J'ai pu m'inscrire sur JQE ;) Mais je ne recois pas le lien d'activation pour l'instant...

Partager ce message


Lien vers message
Partager sur d'autres sites

ta de la chance ,jsuis deconecter a chaque fois que je termine l inscription mdr

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité
This topic is now closed to further replies.