Abbath

Membres
  • Compteur de contenus

    92
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Abbath

  • Rang
    Membre
  • Date de naissance 06/08/1987

Me contacter

  • AIM
    Transilvanian54@aol.com
  • MSN
    iwtfccita@hotmail.com
  • Website URL
    http://
  • ICQ
    148182652

Information Personnelle

  • Localisation
    DeadTown
  1. Abbath

    XBMC4XBOX v3.0.1 Stable

    Si jamais je veux que ce soit XBMC, lorsque je ferai "return to dashboard" ou l'équivalent sur XBMC, il me renverra sur EvoX ? On est pas obligé d'écraser son Dashboard et de mettre XBMC en Dashboard ?
  2. Abbath

    XBMC4XBOX v3.0.1 Stable

    Excellent enfin une MaJ j'ai justement resortie la XboX ce matin Quelqu'un saurait comment : * Le faire autobooter (direct ou au bout de x secondes) sous Evolution X 3935 ? * Mettre la liste des chaines freebox ? Merci d'avance
  3. Merci pour tes réponses the-green !
  4. Bonjour tlm, Voilà de ce que j'ai cru comprendre, le plus simple serait de passer en 6.20 OFW -> 6.20 HEN -> 6.35 ou 6.38 neur0ner ? Mais je commence seulement en PSP donc si vous connaissez un moyen plus rapide et plus simple je suis preneur Merci d'avance !
  5. RE tlm. Donc je l'avais fait remarché un peu et là elle me ressort E74 . Sachant que j'ai mi du scotch à vitre comme préconisé sur les RAM. Qqu'un a une idée ? Merci à vous.
  6. Bonjour tlm, Voilà cela faisait longtemps que je n'avais pas mis à jours mes cIOS et donc je viens de le faire avec la rev20b (cIOS X). Mais maintenant il demande d'installer le 53 ou 54 ou 55 ou 56 ou 57 (par défaut). J'ai donc mis le 57 dans le slot IOS249. Mais pour faire marcher une channel que j'ai installé, j'ai besoin des nouveaux 53, 55 et 56. Là est ma question : peut-on tous les mettre les un après les autre en relançant cIOS X Installer dans le slot IOS249 ou faut-il choisir un slot random pour chaque ? Est-il possible d'avoir l'explication technique des slots IOS 24x et des cus
  7. Re. J'ai boulonné le GPU et quand je la démarre j'ai les 3 LEDs rouges mais en plus les ventilos tournent pas. Normal ?
  8. LoL je vais tenter un boulonnage déjà. Et si ça déconne toujours vous avez une méthode pour le rebillage parce que ça me parait tendu du slibard comme dirait l'autre ?
  9. Plop tlm, Voilà j'ai récup' une x360 E74. Hier j'ai fais le tuto dispo' sur le site (patins + scotch double face extérieur). Pour infos, j'ai mis 3 bout de scotch sur chaque duo de patins car à 4 je n'arrive plus à revisser la CM sur le support (vis noires trop courtes). J'ai également changer la pâte thermique GPU et CPU avec de l'Artic Silver 5. Une fois remontée je la l'allume : E74. Je la laisse donc chauffer une heure puis la rallume et là : TADAM elle marche. Aujourd'hui je la rallume je joue un peu nickel. Je l'éteins et la rallume -> E74. J'ai essayé de la laisser tourner une h
  10. Ok merci à tous j'ai réussi je donne ma soluce à moi, plutôt mon sauveur : DosFlash 1.7b Je crois que je le dois grâce à lui car j'ai fais comme j'avais fait déjà 20 fois avec DosFlash 1.6 et la soluce du L-O-ERAS : FF72 etc. mais avec la 1.7b il m'a pas jeté Donc je précise j'ai eu des ennuis avec un chip sata JMicron et depuis DosFlash 1.7b un petit LITEON E et un W et nickel ! Le prob' c'est que je peux pas tester car c'est la 360 d'un pote et il l'a réglé en full HD et j'ai que des vieilles télés cathodiques donc j'suis obliger d'attendre de retourner chez lui xD Merci encore à tous
  11. Ok merci à tous j'ai réussi je donne ma soluce à moi, plutôt mon sauveur : DosFlash 1.7b Je crois que je le dois grâce à lui car j'ai fais comme j'avais fait déjà 20 fois avec DosFlash 1.6 et la soluce du L-O-ERAS : FF72 etc. mais avec la 1.7b il m'a pas jeté Donc je précise j'ai eu des ennuis avec un chip sata JMicron et depuis DosFlash 1.7b un petit LITEON E et un W et nickel ! Le prob' c'est que je peux pas tester car c'est la 360 d'un pote et il l'a réglé en full HD et j'ai que des vieilles télés catodiques donc j'suis obliger d'attendre de retourner chez lui xD Merci encore à tous
  12. le prob' c'est que là, je rentente que sous DOS tout le tps ! et à chaque fois même si j'ai un FF72, lorsque je lance dosflash et que je veux choisir mon numero ou il y a le lecteur : Invalid flash chip. Et j'ai suivi la soluce à la lettre au moins 5 fois xD donc la je deviens FOU lol
  13. Yep killler, le prob' c'est que là, je rentente que sous DOS tout le tps ! et à chaque fois même si j'ai un FF72, lorsque je lance dosflash et que je veux choisir mon numero ou il y a le lecteur : Invalid flash chip. Et j'ai suivi la soluce à la lettre au moins 5 fois xD donc la je deviens FOU Encore merci à tous pour le support SAV sur le forum et encore merci Soulheaven