Thony

Membres
  • Compteur de contenus

    1 043
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Thony

  1. Thony

    Raspberry Pi

    Parait que les livraisons devraient arriver au plus tard fin de ce mois... C'est justement pour du HD (histoire de remplacer ma bonne vielle xbox 1) J'ai du lire quelque part que la puce graphique pouvait décoder du mkv en 1080p (h.264) Et justement sur wiki : "Son circuit graphique BMC Videocore 4 en particulier permet de décoder des flux Blu-ray full HD (1080p 30 images par seconde)" Et sur youtube : Par contre, je n'ai vu d'information nul part à propos d'un futur modèle C.
  2. Thony

    Raspberry Pi

    Salut, je me renseigne un peu à propos du raspberry pi en tant que petit pc de salon, je crois qu'il est possible de faire tourner lubuntu. Mais surtout en tant que lecteur multimédia (raspbmc/openelec...) Mais je trouve qu'il est un peu limite au niveau de la mémoire ram (256 Mo) et niveau processeur (je crois que c'est un ARM 700 Mh) Personne ne sait s'ils vont sortir un modèle C?? Et pour ceux qui ont eu la chance de le recevoir, est ce que c'est utilisable avec XBMC? et avec une quelle distribution linux (de préférence à base de ubuntu)?
  3. Thony

    Root Et Android

    Salut, une rom classique c'est la cyanogenmod. Pour la customisation, je pense que juste router ton téléphone suffit, en encore je n'en suis pas sur. Tu as des applications sur le market qui te permettent d'avoir un bureau différent... Comme GO Launcher EX. applanet et aptoide son juste des équivalent à cydia... (black market).
  4. Thony

    Zte Blade

    (j'aurais espéré que JP33 passe par là ;-) ) Sinon, aucune des dernière cyanogen officielle n'a un lien qui fonctionne....... Je vais fouiller un peu edit : j'ai trouvé ça : http://get.cm/?device=blade Je suppose qu'en prenant une version stable ou peut etre RC, ça devrait aller.
  5. Thony

    Zte Blade

    Salut, j'ai une copine qui a acheté vers le mois de décembre 2011 un zte blade (san francisco) chez Mobistar (Belgique) Mais elle rencontre quand même quelques problèmes soit de lenteur soit de stabilité... (problème de réception de sms parfois) Je lui installerai donc bien un rom custom mais je ne sais vraiment pas laquelle choisir. Je cherche une rom rapide, vraiment stable et complète (pas de rom qui ne supporte pas toute les caractéristique genre appareil photo, wifi etc...) J'ai déjà jeté un oeil ici -> http://wiki.frandroid.com/wiki/Liste_des_R...ROMs_existantes mais ce n'est pas vraiment clair.... Une idée? Thony
  6. Par ma part, je n'ai pas trouvé de tuto pour l'installer ... Et j'ai installé XBMC freak qui est une version pour ion et qui gère aussi automatiquement les zappettes. Apparemment OpenElec ne s'installe pas de façon classique... pas avec un usb live quoi
  7. Pour ma part, j'ai résolu mon problème de télécommande en réinstallant lirc après l'avoir désinstaller et purger... (sous Dharma) à moins que pendant la mise à jour ubuntu, il aie passé à la version supérieur...
  8. Bon, j'ai fait une mise à jour et ça a pris une plombe... et le son ne va toujours pas mieux... J'ai monter le master à 90. Autre chose aussi, depuis que j'ai fait la mise à jour la télécommande ne fonctionne plus...Lors de la mise à jour, il a mis aussi à jour le programme pour l'IR et j'ai surement mis une mauvaise option... Si je me rapel bien, il a modifié le fichier de configuration et l'a renommé en .dpkg-old je pense... Par contre, je ne me rappel pas du nom du fichier ni de son emplacement...
  9. Ha ok, je comprend un peu mieux maintenant ;-) Donc dans le plugin "audio mixer" le PCM était déjà à 100% et le master était lui à 81% Line était à 0%, je l'ai mis à 50% mais ça n'a absolument rien changé.... edit: à cette adresse forum XBMC il dit qu'il n'a pas de son du tout mais qu'en mettant à jour les drivers alsa, c'est rentré dans l'odre... Tu penses que ça pourrait fonctionné aussi pour moi? Sachant que c'est pas tout à fait le même problème vu que j'ai xbmc 10.1 et que j'ai quand même un son edit2: Quand j'utilise le plug in video YOUTUBE, le son m'a l'air correcte. Mon ampli est mis sur 40/73 donc un peu plus que la moitié et ça va très bien.... J'ai remarqué aussi que suivant les film HD, j'en ai testé 2, j'ai un son + ou - fort mais toujours trop faible quand même...
  10. Si c'est la partie de gauche sur la photo, oui il y en a un mais je ne m'en suis jamais servis, je ne me suis même jamais renseigné la dessus.... Je ne vois pas très bien en quoi ça pourrait améliorer/augmenter l'audio de passer via un câble ou un autre...
  11. Je pense que c'est comme XBMCBUNTU (appelé aussi XBMC live) qui est en fait, une distrib ubuntu sans aucune interface hormis XBMC... Mais qui a été optimisé pour les processeurs ion et ce qui accompagne les ordinateurs de ce type comme la télécommande fournie avec.... Mais donc, je n'ai aucune interface graphique pour la partie linux... J'ai juste un accès ssh ou ftp... Je vais donc aller voir du coté de alsamixer alors...
  12. Thony

    Défi Régime

    C'est l'été donc tout le monde fait régime?? J'ai aussi commencé.. Je travaille dans une université qui a un 1 centre sportif (+- 200 sports je pense), ce qui fait que pour 35 € par an, on peut faire pas mal de sport.... J'ai commencé le badminton le mardi midi et maintenant l'escalade le vendredi midi... Je faisais déjà des matches de ping pong le samedi et j'ai commencé à aller courir normalement le mercredi ou jeudi... Hé bien, sans faire trop attention mais je mange quand même plus light et j'évite frites etc... (je bois 3-4 café + spéculoos par jour, 4/5 bières par semaines) Et j'ai déjà perdu 5 kg en +- 1 mois... Mais Donc, avec du sport et en faisant un minimum attention, on peut déjà commencer à perdre quelques kilo....
  13. Salut, je possède un asrock ion 330 ht avec xbmcfreak (installé hier) et j'ai un ampli Sony qui ressemble au modèle : str-de598 mais c'est celui de base en fait... C'est un ampli qui ne gère pas le HDMI (il a au moins 7-8 ans) Mais j'ai un soucis avec le son. J'ai donc une fiche qui relie la sortie jack audio (vert) de l'ASROCK vers mon ampli mais le son ne va vraiment pas fort. Pour entendre correctement je dois mettre l'ampli à presque 80% de sa puissance.... Tant que j'y suis, j'ai un autre soucis c'est que la météo ne fonctionne pas... Mais ça je n'ai pas encore fait de rechercher...
  14. Personne? Apparemment il y aurait XBNE et Media companion qui permettraient de faire la mise à jour de la db. J'ai tenté Media companion mais un peu compliqué. Ensuite XBNE qui a apparemment bien fonctionné mais je n'ai trouvé nul part comment ajouter la db créé et les les fichiers téléchargé sur XBMC. Je précise que mes films se trouvent sur un disque dur partagé se trouvant sur mon PC et que j'y accède depuis la xbox via smb.
  15. Salut, j'ai pu lire que themoviedb était maintenant compatible avec le français. Mais je ne trouve nul part le scraper qui va bien. J'en ai déjà un sur mon xbmc mais il n'a pas l'option français. Je précise que XBMC est sur la XBOX, je pense donc que l'installation ce fait autrement que sur Windows. Et je ne trouve pas vraiment de documentation ou même de tuto la dessus... edit: sur la nouvelle version de XBMC sur Windows, il y a bien l'option français pour TMDB
  16. Thony

    MAME Wii 1.0

    Salut, j'ai tenté de faire fonctionner Killer Instinct mais aucun résultat. même avec le fichier chd. Quelqu'un aurait une solution?
  17. Thony

    Les Jeux Vidéos Sur Smartphone

    Salut, je trouve justement que les jeux sont vraiment bof... et pas adapté pour écran tactile... Si tu as de bon jeu, tu peux en citer? Je pense qu'un jeu du genre professeur layton serait plus adapté qu'un fifa ou un jeu de voiture... Et puis au niveau graphisme, c'est pas encore ça.
  18. Salut, JP33. à partir d'une WII vierge de toute modification, je n'ai pas réussi à faire une copie de la nand avec bootmii installé en IOS. J'ai tenté 3 fois et les 3 fois, il s'est arrêté au même endroit (vers le milieu) de la progression de sauvegarde. à quoi cela pourrait être dû? Je précise que bootmii ne pouvais pas s'installer sur boot2. Et c'était une carte SDHC de 4go. Je suppose que le problème était la carte 4 go par déduction mais il me semblais qu'à partir du fw 3.2, la WII gérait sans problème le SDHC....
  19. Thony

    Erreur De Lancement Hot Pursuit

    Bon et bien voilà, Ma console est partie en réparation, et j'en ai reçu une nouvelle...... En 3.73. Espérons que ça se débloque rapidement...
  20. Thony

    Erreur De Lancement Hot Pursuit

    Bonjour je viens de remettre la ps3 en OFW 3.55 les icones ont l'air normale mais par contre, toujours impossible de connecter une manette sans fils...... Comment se passe le sav de Sony? Il vaut mieux repasser au magasin là où on l'a acheté ou directement allez renvoyer chez Sony? JE l'ai acheté dans un dream land. Si quelqu'un aurait une dernière idée avant que je la renvoie... qu'il parle ;-)
  21. Thony

    Quel Modèle De Ps3 Est Hackable?

    Pour le moment impossible ( du moins au niveau software ) , mais apparemment ça bouge un peu....
  22. Thony

    Erreur De Lancement Hot Pursuit

    J’espère à fond que c'est software mais vos dire disent le contraire :-( ... Car si je la porte au SAV, ils me la renverrons avec un FW > 3.55 Dès que j'ai le temps, j'essaie quand même de la mettre en OFW (toute façon, case obligé avant de la porter au SAV). je pense alors que c'est une coïncidence si c'est au moment de l'install de BDEMU et MM. Si je repasse en OFW, il ne restera plus aucune trace de ce que j'ai fait dessus avant?
  23. Thony

    Erreur De Lancement Hot Pursuit

    Salut, non, je n'ai aucun thème Et tout est comme d'origine, c'est à dire thème "original". La PS3 est presque neuve, elle a 4 mois et j'ai peut être joué au total une 10aines d'heures..... 20 au grand max...
  24. Thony

    Erreur De Lancement Hot Pursuit

    Donc, ça serait arriver pour les deux manettes en même temps? La coïncidence me semble un peu grosse.... Et puis tantôt, ça a fonctionné un tout petit peu, j'ai su allumer la ps3 à distance puis voyager 5 sec dans les menus puis denouveau ça ne fonctionnait plus... Pour info, j'ai acheter la ps3 vers la fin aout et la secondes manettes un peu plus tard.... Mais donc, elle n'a que 4 mois.... Un truc étrange aussi, c'est le changement d'icones, j'ai parlé d'icones avec un reflet brun... j'ai l'impression qu'il s'est passé quelque chose... parfois elle redevienne blanche en quittant une application ou un jeu et 1 secondes après redeviennent avec un reflet brun....... Je vais tenter de la remettre en OFW 3.55 pour voir ce qu'il se passe... Si je fais ça, la ps3 sera donc bien clean?
  25. Thony

    Erreur De Lancement Hot Pursuit

    Salut, quand je parle du problème de manette qui n'est plus reconnue par bluetooth, C'est partout, même dans le XMB. Je pense que le jeu n'a plus aucun problème, il fallait jusque que je met la mise à jour 1.01 et uniquement celle là... Pour mon problème de manette donc, c'est uniquement depuis que j'ai mis à jour Multiman (coïncidence ou pas, je ne sais pas) Et c'est partout... sur le XMB, dans multiman et dans les jeux évidemment.... Et c'est pareil pour les 2 manettes que j'ai et qui sont toutes les deux des officielles. quand je clique sur le bouton PLAYSTATION, elle clignotte un certain temps (je dirais une 10aines de secondes) puis s’éteigne...