MerchiBCP

Membres
  • Compteur de contenus

    74
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de MerchiBCP

  • Rang
    Membre
  1. Re, MerchiBCP Katoche ça marche impeccablement. Pour crée la REDNAND faut-il en compiler un autre ? Cordialement PS : Et encore merci à Badablek pour son tuto
  2. armips.exe et dans la bonne path (C:\devkitPro\msys\bin) et pycrypto 2 bien installé en mode administrateur. Je redémarre de suite. Cordialement
  3. Re, Effectivement je n'avais pas coché la case "add python.exe to patch" Je viens de tester à nouveau la commande MAKE et toujours la même erreur, j'ai vérifié les variables d’environnement sous windows et python et devkitPro apparaissent bien. Edit * : J'ai le iosuhax de FIX94 du 30 novembre 2016. Je pense pas que ça soit utile dans le schmilblick mais bon. Cordialement
  4. Bonsoir, Effectivement dans la variable PATH il n'y a que devkitPro... Merci à vous deux je test immédiatement
  5. Bonsoir, Très bonne question je réinstalle de suite peut être une erreur de clic. Merci
  6. Bonjour, Je suis actuellement sous une rednand qui marche impeccablement et qui n'a pas été compilé par mes soins Je souhaitais passer sous le dernier iosuhax le fork de fix94 qui rajoute le freeregion et le wupserver mais voilà au lancement de la commande MAKE j'ai une erreur 127. Connaissez vous cette erreur ? C:\iosuhax-master\iosuhax-master>make /bin/sh: python: command not found make: *** [bin/fw.img.full.bin] Error 127 Cordialement PS : Et au passage MerchiBCP pour le tuto Badablek.
  7. Etonamment, ça marche !!! L'info est laché, à tester !!!! CDT
  8. Bonjour, Aucun problème, tout est normal. J'ai pas fait attention au sous sections. CDT
  9. Salut à tous et ça fait un momment pour ce qui me remette !!!! Par le plus grand des hasard et surtout en dépit de ne trouver aucune astuce j'ai renomé toutes mes extensions .mkv en .avi et là par miracle tout marche impecablement !!! Je peux changer les subtiles, les langues audio et faire de multiple avance et retours rapide sans le reboot fatidique au menu PS3. Allez savoir pourquoi ça marche !!!??? AVANT SUBTILES : NON VISIBLE LANGUES : NON VISIBLE AVANCE ET RETOURS RAPIDE : REBOOT APRES SUBTILES : OK LANGUES : OK AVANCE ET RETOURS RAPIDE : OK Pour ceux et celles qui ont une u
  10. Pour comprendre mes questions voici mon précédent post édité, tout est dans Edit 2. bizarre, vous avez dit bizarre... a suivre...
  11. De rien !! Merci aux Gueux d’être là depuis temps d'année !! Ciao Et encore MerchiBCP
  12. Edit* Edit2* salut à tous, Pour info : CONSOLE PS3 : CECH:-2504A FIRMWARE D'ORIGINE : 3.40 FIRMWARE UPDATE 1 : 3.41 Officiel via un jeux FIRMWARE UPDATE 2 : 3.55 KWEAM FIRMWARE UPDATE 3 & ACTUEL : ROGERO CEX 4.21 V1 KMEAW update fait sous le recovery et ROGERO fait sous le dashboard. Je confirme que tout marche nickel, sauf pour quitter, seul remède, rester appuyé longtemps sur la touche P et faire quitté. Ça fait pas mal d'année que je n'ai rien posté, je passé par là, juste pour l'info. Ciao Et MerchiBCP * : petit correction du post au niveau du firmware d'
  13. re. Merci de m'avoir éclairé. Donc, il compte le faire… Bon et bien plus qu’as… MerchiBCP et à plus tard.
  14. dsl j'insiste, mais bon 76 vus et aucune réponse ??? Merci de m'éclairer !!! Ou peu être que, personne ne sait ce qu'il en est ?? ^_^ MerchiBCP a tous d'avance !!! +
  15. Re bonjour Personne pour me répondre merci +