Hardware

Pannes hardware, pièces détachées et bricolage, c'est ici

99 sujets dans ce forum

    • 0 réponses
    • 247 vues
    • 3 réponses
    • 472 vues
  1. Démontage 2ds

    • 0 réponses
    • 353 vues
    • 5 réponses
    • 532 vues
    • 2 réponses
    • 472 vues
    • 4 réponses
    • 598 vues
    • 1 réponse
    • 433 vues
    • 1 réponse
    • 397 vues
  2. panne 3ds xl

    • 0 réponses
    • 363 vues
  3. 3ds ne s'allume plus

    • 1 réponse
    • 416 vues
  4. probleme parametre

    • 4 réponses
    • 354 vues
    • 4 réponses
    • 2 160 vues
    • 1 réponse
    • 535 vues
    • 5 réponses
    • 419 vues
    • 14 réponses
    • 2 338 vues
    • 0 réponses
    • 520 vues
  5. Ecran du bas sombre

    • 8 réponses
    • 739 vues
    • 17 réponses
    • 2 335 vues
    • 14 réponses
    • 1 148 vues
  6. Probleme de touches

    • 0 réponses
    • 528 vues
    • 4 réponses
    • 2 768 vues
    • 4 réponses
    • 553 vues
    • 14 réponses
    • 1 866 vues
    • 0 réponses
    • 552 vues
    • 6 réponses
    • 5 622 vues

Annonces



  • Messages

    • Re bonjour, du coup comme j'ai une version officielle j'ai bien compris que je ne pourrai pas utiliser Muliman. j'ai pu faire les mises à jour de la console sans problème, je suis à la 4.86. Pour celles du jeu je les ai faites. Elles sont allées jusqu'au bout, j'ai eu le message : "votre jeu bénéficie de la dernière version". Là je lance le jeu et une autre mise à jour se lance... Je laisse faire, à la fin le jeu redémarre et encore une mise à jour se lance et plante au bout de 10 mn avec le message fatidique "une erreur est survenue lors de l'installation". Et là je ne peux pas utiliser mon jeu car à chaque fois que je veux le lancer il part sur une mise à jour qui n'aboutit pas et plante au bout d'un moment..... Je suis dégouté.... Y a t'il une astuce pour me sortir de là svp ? Merci.
    • Juste à signaler : avant cette panne, le ventilo de boîtier s’était mis à tourner très fort. Surchauffe ?
    • Bonjour Shakin, elle est officielle.
    • Désolé du déterrage de topic, mais même soucis avec ma console non pucée mais softmoddée. Dans un 1er temps erreur 16, puis actuellement 3 redémarrages successifs suivi de clignotements rouge/vert sans rien a l’ecran, même pas l’ecran de démarrage. Une idée svp ?
    • Ta console est en firmware custom ou officiel ?