Backups

Section dédiée à la réalisation de vos backups

536 sujets dans ce forum

    • 70 réponses
    • 63 466 vues
    • 62 réponses
    • 76 662 vues
    • 7 réponses
    • 14 166 vues
    • 1 réponse
    • 346 vues
    • 15 réponses
    • 767 vues
    • 3 réponses
    • 652 vues
  1. Consoles Virtuelles

    • 1 réponse
    • 400 vues
    • 4 réponses
    • 1 194 vues
    • 7 réponses
    • 658 vues
    • 0 réponses
    • 1 363 vues
    • 3 réponses
    • 931 vues
    • 6 réponses
    • 1 327 vues
    • 0 réponses
    • 1 579 vues
  2. [/!\ Titre]Rayman Origin

    • 6 réponses
    • 2 732 vues
    • 2 réponses
    • 3 239 vues
    • 6 réponses
    • 2 604 vues
    • 1 réponse
    • 931 vues
    • 12 réponses
    • 1 809 vues
    • 6 réponses
    • 2 750 vues
    • 5 réponses
    • 1 896 vues
    • 2 réponses
    • 1 365 vues
    • 17 réponses
    • 7 375 vues
    • 6 réponses
    • 1 671 vues
  3. Wbfs Manager 3.0.1

    • 6 réponses
    • 4 116 vues
    • 7 réponses
    • 6 736 vues

Annonces



  • Messages

    • Re bonjour, du coup comme j'ai une version officielle j'ai bien compris que je ne pourrai pas utiliser Muliman. j'ai pu faire les mises à jour de la console sans problème, je suis à la 4.86. Pour celles du jeu je les ai faites. Elles sont allées jusqu'au bout, j'ai eu le message : "votre jeu bénéficie de la dernière version". Là je lance le jeu et une autre mise à jour se lance... Je laisse faire, à la fin le jeu redémarre et encore une mise à jour se lance et plante au bout de 10 mn avec le message fatidique "une erreur est survenue lors de l'installation". Et là je ne peux pas utiliser mon jeu car à chaque fois que je veux le lancer il part sur une mise à jour qui n'aboutit pas et plante au bout d'un moment..... Je suis dégouté.... Y a t'il une astuce pour me sortir de là svp ? Merci.
    • Juste à signaler : avant cette panne, le ventilo de boîtier s’était mis à tourner très fort. Surchauffe ?
    • Bonjour Shakin, elle est officielle.
    • Désolé du déterrage de topic, mais même soucis avec ma console non pucée mais softmoddée. Dans un 1er temps erreur 16, puis actuellement 3 redémarrages successifs suivi de clignotements rouge/vert sans rien a l’ecran, même pas l’ecran de démarrage. Une idée svp ?
    • Ta console est en firmware custom ou officiel ?