Envoie Du Bitstream Au Progskeet 1.21


Messages recommandés

Bonjour et merci de m'avoir accepté ici !

Je GALERE depuis des mois avec le downgrade Ps3, avec un résultat très mauvais : Une fat Morte et des Heures/jours de frustration.

Voila ma question:

Est ce normal quand je lance le soft 'infectus" pour envoyer le bitstream au progskeet, de voir un log Vide ?

Exemple au moment de effacer le Actel Urow :

ACTEL_SLOG_UROW=

FF FF FF FF FF FF FF ...

Je poste 2 screenshots plus faciles a comprendre !

Merci a vous

post-125684-0-30979400-1382044453_thumb.

post-125684-0-19477800-1382044458_thumb.

Modifié par pamaco
Lien vers message
Partager sur d'autres sites

Merci de ta réponse !

Dans cette photo il ya pas le câble tristate de soudé comme dans la vidéo du QSB NOR, Mais depuis je l'ai ajouté, mais le résultat est le même !

Je allume la ps3, lance le "dump cf'i" mais ça ne marche pas, j'arrive a faire la lecture avec différents bitstreams et drivers, mais il ya que des FF FF FF dans les dumps de lecture !

Oulalalala... je craque, Lol

post-125684-0-17900600-1382047485_thumb.

Lien vers message
Partager sur d'autres sites

Aie aie, déjà essaie 8 ou 9 Nor Bitstreams et 3 ou 4 Pilotes Windows pour le Progskeet !

Le dernier est le "ProgSkeet_12_130720_1716" se je ne me trompe pas !

Les schémas/photos et guides que ont trouve, souvent c'est pour les anciennes versions progskeet, le mien est un 1.21 Blacktar !

Merci a toi !

Lien vers message
Partager sur d'autres sites

Comme indique dans le Soft WinsKeet, R7 ouvert er R8 ferme - Fait

PG Branché coté Usb au PC et L'autre coté a la QSB Nor, Console En Stanby allumage après le Takeover avec Winskeet, la console reste avec la led verte allumé mais boot pas, (Je n'arrive jamais a avoir le ID de la nor), ensuite je lance le "Dump Cfi", J'ai un message "CFI is invalid ( does not begin with "QRY")" ceci avec plusieurs Bitstreams et drivers!

Par contre je arrive a Faire "Lecture", mais quand je contrôle le fichier avec BWE Nor Validator, j'ai que environ 90 OK's le reste c'est des DANGER, environ 400 ... (et je vois que des FF FF FF FF par tout LOL)

Déjà essaie un paquet de fois avec le Winskeet_130721_0313 que contiens dedans le dernier bitstream et driver Windows, toujours le même résultat

J'ai utiliser Zadig, mais plus maintenant, j'ai monter un pc que pour le ProgsKeet avec XP 32bits et Win7 32bits, pas de problème cote drivers !

Je suis Vraiment désespéré

Merci

Modifié par pamaco
Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant