Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'boot'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
  • Nintendo
  • Autres moyens de jouer
  • Annonces
  • Boutique,achats,ventes et divers.

Calendriers

  • Sorties de jeux
  • Evennement
  • Test

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

4 résultats trouvés

  1. Salut à toutes et à tous, J'ai une Xbox 360 Slim RGH2 avec CM Trinity. Version du dash : 16767. La console s'est mise à plantée plusieurs fois, la dernière fois que j'ai pu jouer avec. Ensuite hier elle s'est mise à "freezer" au démarrage, au niveau du logo Xbox 360, je pouvais encore démarrer avec le Xell. Puis led rouges, codes erreurs E71, puis E79. Maintenant quand je démarre la console, le voyant vert s'allume, aucun affichage, la led de l'alim est verte mais l'alim fait un drôle de bruit, comme quand un condo est nase et la console aussi fait un petit bruit bizarre, en même temps que le bruit de l'alim. Pas d'affichage non plus en essayant de démarrer via la touche eject et le Xell. J'ai changé de câble Hdmi pour tester, enlevé le disque dur, débranché la Kinect, idem... Je n'ai pas fait de maj récente, si quelqu'un a une idée du problème ? Merci d'avance !
  2. Bonjour. Je cherche un petit coup de pouce pour un truc tout bête. J'ai réinstallé Windows 10 sur mon pc portable avec une clé USB. Windows veux bien démarrer uniquement si la clé usb est branchée au PC. Si elle n'est pas connectée, j'ai le message suivant qui s'affiche "Impossible de trouver le système d'exploitation" ou "Operating system not found" Je suppose que les fichiers qui permettent de démarrer Windows 10 sont sur la clé USB. J'aimerais donc trouver une manipulation pour pouvoir les remettre sur le disque dur. J'ai déjà essayer une réparation automatique a partir de l'installation de Windows 10 qui est sur la clé USB. J'ai également essayé de faire des FixMBR , FixBoot , RebuildBcd et d'utiliser la réparation MBR de MiniTools Partition Wizard. Merci.
  3. Salut a tous, je suis nouveau dans le monde des xbox et j’espère trouvé ici quelques réponses a mes questions. Je vais vous faire un résumé de la situation : L'année dernière j'ai acheté sur une brocante une Xbox crystal 1.6a qui c'est avéré déjà pucé avec une DuoX2 white . Elle avait un DD de 160Go avec tout un tas de dashboard alternatif dont XBMC, après l'avoir utilisé quelques semaines elle a fini ranger au garage. La semaine dernière je la sort pour me faire un petit media center et là elle ce met a déconner, démarre toute seul au branchement de l'alimentation et sur le dashboard de Microsoft, j'essaye de changer le bank de la puce, pareil. Je démonte alors la bête pour vérifier les soudures, elle utilise un adaptateur pour reconstruire le LPC, les soudures sont clean, probablement un montage par un pro. J'essaye quand meme de les refaire une a une, je démarre et là : reboot-->reboot-->FRAG ( peut importe le bank ou allumage via power ou eject ) Etant un gros bidouilleur, je soude très souvent et je ne pense pas avoir détérioré quoi que ce sois, j'ai ensuite essayé de tout viré et tout ressoudé, ça FRAG toujours ... Après plusieurs tentative infructueuse, j'ai abandonné ... Par chance, on m'avait donner il y a quelques temps une seconde xbox aussi 1.6a, très crade, ultra poussiéreuse et déjà ouverte par un bourrin a coup de tournevis mais parfaitement fonctionnel ( elle n'as jamais été moddé ). J'ai alors soudé la DuoX2 dessus ( sans header ) et reconstruit le LPC fil par fil puis transplanté la carte mère dans ma Xbox crystal. Ouf, le patient est en vie Elle boot maintenant sur le dash Microsoft quand j'appuie sur Eject mais quand je l'allume puce activé avec le bouton Power, la console démarre mais rien a l’écran ( pareil sur les deux bank ). Je précise que j'utilise le DD de la seconde Xbox, celui de 160Go sera pour quand la bestiole voudra bien fonctionner ( j'ai essayé avec, le dash d'origine aillant surement été viré, je n'arrive pas a avoir un signe de vie sur ma TV ). Du coup je pense que les deux bank de la puce sont vide, j'imagine que le dash d'M$ va pas me laissé booté sur un DVD pour flashé ça ? Je vais devoir passé par un softmod pour la récupéré ? Comment puis-je flashé cette puce ? Merci d'avance
  4. Bonjour. Excusez-moi de vous dérangez. Pouvez-vous me dire si il est possible d'installer Android en Dual Boot ou a la place de Windows Phone 7 sur le ZTE WP7 internet de chez SFR ? Merci :-)