10cls

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de 10cls

  • Rang
    Débutant
  1. Salut, tu pourrais préciser le numéro de serie de ta console ? tu le trouvera sous celle cç,c'est un numéro du type LEH ou LEF quelque chose....
  2. Aie... Je viens d'acheter ma Wii chez Micromania : LEH1871xxxx 3 encadré...ça sent pas bon hein ? Si vous avez des soluces de puce pour ma console,j'achete !!
  3. 10cls

    Aucun Jeu Ne Se Lance !

    Merci de vos conseils,je reinstalle DVD2Xbox et je vais ripper mes jeux,pas de souci ! merci encore !
  4. 10cls

    Aucun Jeu Ne Se Lance !

    J'ai pourtant pas eu de souci lors du transfert,pas de fichiers manquants,pas d'erreurs,et les jeux que je transfere fonctionnent tres bien sur l'autre box !! Un truc de fou !
  5. 10cls

    Aucun Jeu Ne Se Lance !

    Oki,je viens de reinstaller C avec Xcalibur,pas de souci,les jeux que j'ai rippé avec l'outil "copier sur le disque dur" fonctionnent,mais tous ceux que j'ai récupérés dans le disque de mon ancienne box et transférés via ftp (filezilla) apparaissent dans la liste de jeux et applis,mais ne se lancent pas... Ya du mieux,mais c'est pas encore ça !! Merci de vous pencher sur mon probleme !!!
  6. 10cls

    Aucun Jeu Ne Se Lance !

    oki,je vais essayer ça.... Le lien scudx de ta signature ne fonctionne pas au fait....je peux le trouver ou ? Sinon,tu crois pas que ça pourrait venir d'un mauvais bios dans ma puce ? J'ai essayé de le flasher avec un X2 5035 pour box 1.4 de 512k,mais le flash s'arrete au premier tiers et ne bouge plus,je suis obligé de flasher avec un bios de 256k,normal ? Désolé pour cette foule de problemes !!
  7. 10cls

    Flash Duox2

    Salut ! J'ai le meme souci avec ma box 1.4 et une duox2,pas moyen de flasher avec un bios de 512k,tu as résolu ton probleme ??
  8. 10cls

    Aucun Jeu Ne Se Lance !

    J'ai revérifié les IGR,tous sur No,revidé les partoches X,Y,Z ainsi que le dossier cache de E,rien n'y fait,je vois toujours ma liste de jeux et d'applis,mais apres rien ne se lance.... Quelle est la solution la plus simple pour repartir de zero sans pour autant effacer mes jeux ? Merci de votre aide,je suis un peu nioub....
  9. 10cls

    Aucun Jeu Ne Se Lance !

    En fait,j'ai copié le C: de mon ancienne box qui marche tres bien,le dash est un vieux evox V+393,mais comme j'ai l'habitude de celui la,je pensais qu'il suffisait de copier mon disque C sur la nouvelle box pour avoir la meme chose,il faut croire que non ! J'ai regardé le evox.ini,il pointe bien vers les bon dossiers....j'ai du rater un truc !!
  10. 10cls

    Aucun Jeu Ne Se Lance !

    C'est fait,mais toujours pareil,plus aucune appli ou jeux ne se lancent....arg ! A l'aide svp !!
  11. Hello ! Je viens de changer le dash de ma Xbox (qui est pucée avec une duox2),et je ne peux plus rien lancer ! Le dash se lance normalement,je vois bien les jeux de mon disque dur ainsi que les emulateurs,mais aucun ne se lance,j'ai l'écran noir et vert evox,et puis la box revient sur le dash....pffffffffff... Une idée la dessus ? merci !
  12. 10cls

    Je Suis Une Quiche !

    Bon,par contre,je comprends pas bien : si je vire le DD qui est locké et que je mets un autre disque dur,j'ai une erreur 9,et impossible de booter,ni avec Xcalibur ni avec le master Gueux....normal docteur ? Oki,c'est good ! J'ai retrouvé le code du DD,je l'ai délocké,et maintenant ça boote,ca maaaaaarche !!! Merci de votre aide !
  13. 10cls

    Je Suis Une Quiche !

    Bon,par contre,je comprends pas bien : si je vire le DD qui est locké et que je mets un autre disque dur,j'ai une erreur 9,et impossible de booter,ni avec Xcalibur ni avec le master Gueux....normal docteur ?
  14. 10cls

    Je Suis Une Quiche !

    il te faut un autre disque dur , 8 go minimum , delocké Oki,un autre disque dur,ça va se trouver,c'est pas trop grave.... Si je pars avec un nouveau disque dur,il me faut quoi comme "outil" ? je boote sur le cd master gueux et je remets tout a plat ? Merci de m'aider !!
  15. 10cls

    Je Suis Une Quiche !

    Salut ! Je suis une grosse quiche ! J'ai voulu remplacer le DD de ma box,en voulant utiliser la méthode hotswap....qui a foiré pour une raison inconnue,enfin bref..j'ai joué avec plusieurs softs,et résultat,une belle erreur 6,et je n'ai aucune sauvegarde de l'eprom... J'ai mis une puce (duox2),qui fonctionne bien,mais toujours cette erreur 6... Existe t'il un cd de boot qui me permette de refaire le disque dur a neuf,sachant que je n'ai pas de sauvegarde ?? J'ai téléchargé Xcalibur,mais la box ne boote pas dessus,c'est normal ?? Merci de m'aider !!