X-Elixis

Section dédiée à la puce importée par Gueux.be (vous ne la trouverez nulle part ailleurs en France).

36 sujets dans ce forum

    • 9 réponses
    • 363 364 vues
    • 3 réponses
    • 223 533 vues
    • 2 réponses
    • 222 017 vues
  1. Flash Tsop Apres Elixis

    • 5 réponses
    • 278 689 vues
  2. Elixis Sur 1.6

    • 1 réponse
    • 179 427 vues
  3. X-elixis Pro + Xbox 1.5

    • 6 réponses
    • 300 453 vues
  4. Flachage Rater

    • 3 réponses
    • 222 867 vues
  5. Probleme Avec La Puce

    • 9 réponses
    • 347 918 vues
  6. Question X-elixis

    • 1 réponse
    • 168 841 vues
  7. Flash Tsop Xbox 1.0 Et X-elixis Pro...

    • 3 réponses
    • 206 870 vues
  8. Flashage Bios Avec A7n8x

    • 3 réponses
    • 191 358 vues
  9. Programmateur

    • 1 réponse
    • 174 097 vues
  10. Cest Delire

    • 4 réponses
    • 235 617 vues
  11. X-elixis Et 1.3 ?

    • 1 réponse
    • 168 378 vues
  12. Switch Sur X-elixis Possible ?

    • 8 réponses
    • 304 524 vues
    • 0 réponses
    • 164 208 vues
  13. Flasher Une X-elixis

    • 0 réponses
    • 140 814 vues
  14. Sst 1mo Pour X-elixis

    • 4 réponses
    • 216 504 vues
  15. X- Elixis Bien Ou Pas ?

    • 3 réponses
    • 218 560 vues
    • 2 réponses
    • 178 073 vues
    • 2 réponses
    • 183 431 vues
  16. Pb Installation Elixis

    • 15 réponses
    • 490 236 vues
    • 2 réponses
    • 183 936 vues
    • 3 réponses
    • 174 334 vues
    • 3 réponses
    • 223 754 vues

Annonces



  • Messages

    • Re bonjour, du coup comme j'ai une version officielle j'ai bien compris que je ne pourrai pas utiliser Muliman. j'ai pu faire les mises à jour de la console sans problème, je suis à la 4.86. Pour celles du jeu je les ai faites. Elles sont allées jusqu'au bout, j'ai eu le message : "votre jeu bénéficie de la dernière version". Là je lance le jeu et une autre mise à jour se lance... Je laisse faire, à la fin le jeu redémarre et encore une mise à jour se lance et plante au bout de 10 mn avec le message fatidique "une erreur est survenue lors de l'installation". Et là je ne peux pas utiliser mon jeu car à chaque fois que je veux le lancer il part sur une mise à jour qui n'aboutit pas et plante au bout d'un moment..... Je suis dégouté.... Y a t'il une astuce pour me sortir de là svp ? Merci.
    • Juste à signaler : avant cette panne, le ventilo de boîtier s’était mis à tourner très fort. Surchauffe ?
    • Bonjour Shakin, elle est officielle.
    • Désolé du déterrage de topic, mais même soucis avec ma console non pucée mais softmoddée. Dans un 1er temps erreur 16, puis actuellement 3 redémarrages successifs suivi de clignotements rouge/vert sans rien a l’ecran, même pas l’ecran de démarrage. Une idée svp ?
    • Ta console est en firmware custom ou officiel ?