[ps3 slim 320 go cech3004b]récupéré en panne(à fermer)


Messages recommandés

salut les fanas de consoles

je suis débutant dans ce domaine,je préféres le précisé

je vous expliques le topo

j'ai récupérés une ps3 slim aux enchére,bien préciser pour piéces détachés.

ses malheurs,s'allume et s'éteint deux secondes aprés.

moi ceux que j'ai fait,une fois reçu.

déjà je l'est allumés,voyant rouge et paf éteint

je l'a rallumes voyant rouge et je rappui voyant vert et paf éteint.

j'aurais aux moins essayé,avant de démonté.

je précises que je l'est eu,sans cordons ni manettes,console seul pour piéces.

il m'a précisé,quelle venait d'un lot et à déjà était démonté.

en regardant sur youtube,je démontes la slim entiérement.

elle n'était pas trés sale à l'intérieur.

j'ai ouvert l'alimentation,pas de chance,pas de potentiométre pour moi.

j'ai néttoyés la pate thermique à l'acétone et j'en suis resté là

j'attend ma commande de pate thermique,j'en n'est pris deux seringues de 30g sur ebay

ceci

http://www.ebay.fr/itm/272083572528?_trksid=p2060353.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT

je sais pas ce que sa vaut?

vu que j'ai mes deux pc de bureau à faire,j'en n'aurais assez.

voilà en ce qui concerne son probléme.

déjà,je penses qu'elle ne fait de ylod,vu quelle ne clignote pas.

j'ai fait le teste aussi du ventilateur,sa fonctionne

rester appuyé sur la touche eject et rebranché le cordon,une fois accéléré,relaché.

à votre avis,c'est quoi le soucis?

je voulais là mettre dans mon four traditionnel,mais sa m'enchante pas trop.

merci de vos conseils avisé.

j'ai pas d'autres console pour essais d'alimentation,à part une ultra slim 12go,mais c'est pas les mémes.

désolé pour le roman :biggrin:

a+

Modifié par ghyzmo08
Lien vers message
Partager sur d'autres sites

salut

voici les photos du démontage de la slim

l'alimentation,EADP-185AP A,celle ou j'ai pas les potards

SDC10507_zpsu38vdeld.jpg

référence sur le couvercle

code barre D350B70QXKO

ou 1-474-340-11

la carte mére KTE-001 ou EP GW 1-884-749-21

face

SDC10510_zps9sy9ixtr.jpg

dessous

SDC10512_zps5klysjlc.jpg

la carte mére et sa carcasse metallique,processeur et refroidisseur néttoyé à l'acétone

SDC10509_zpssoaeb3qs.jpg

SDC10514_zpsq2upjd14.jpg

la carcasse et son ventilo nettoyé

SDC10511_zpsxftpa2um.jpg

le seul bémol que je mettrait sur la console,est le nettoyage du ventilo en profondeur

obliger de tout démonté pour y avoir accés

le lecteur dvdbr

SDC10518_zpsnorm1tci.jpg

dessous

SDC10517_zpslxgwe4yn.jpg

le disque dur 320go

SDC10529_zpsnpqsugkb.jpg

les parties metallique

SDC10526_zpsngdjgbee.jpg

et là

SDC10527_zps4q2tez9w.jpg

et pour la fin le coffrage de la slim

SDC10521_zpstnfdylqt.jpg

et sa référence

SDC10522_zpsc4xzsdpv.jpg

voilà pour l'instant

plus qu'à attendre la pate thermique.

une fois la pate remis,je voulais branché une vieille alimentation de pc,voir si c'est mon alimentation en cause.

vu que je n'est pas d'autres slim pour essais.

mais comment on branche le boitier atx sur la slim?

le 12volts pas de soucis,c'est les deux tiges qui dépasse,mais c'est pour l'autre fiche carré à droite,qui à 4 pin.

ou tester mon alimentation de la slim,mais je sais pas,comment on procédes?

j'ai un multimétre,mais à part controler des ohms ou des voltages en automobile,je ne connait pas,quand on n'est sur secteur

c'est celui ci

dmt259_zpsjwe0uyiz.jpg

merci de tout vos conseils avisé,car je débutes et je demandes qu'à apprendre.

j'aimerais bien quelle refonctionne cette console,sans me ruiner.

quand elle sera remonter,je vous ferez une video de ses symptomes

a+

Modifié par ghyzmo08
Lien vers message
Partager sur d'autres sites

Salut,

Relie le point tristate de la console à une masse de la carte mère.

remonte la proprement et met la sous tension, si celle-ci reste en permanence avec le voyent vert alors ton problème est software.

Dans le cas contraire tu es sur d'avoir un problème hardware, effectivement l'alimentation peut être en cause mais peu probable et ou YLOD

Lien vers message
Partager sur d'autres sites

salut

non pas de condos gonflé.

comme sa fait deux jours quelle était démonté.

j'ai testés l'alimentation.

ce que j'ai fait

j'ai mis mon multimétre sur 20 volts,mis les pointes dans les deux fentes + et - et branché le courant.

sa m'a affichés des chiffres,mais aprés c'est passé à 0

j'ai retesté et plus rien reste à 0.

vu que je suis débutant dans ce domaine,je me suis dit,j'ai cramés l'alimentation.

du coup,je l'est remonté sur la carte mére et ouf sa va,je l'est pas cramé,vu que la console c'est rallumé.

j'ai pas compris,ou c'est pas la bonne méthode?

j'ai vu sur youtoube ou la personne méttait une résistance de 1k sur la prise 4 pin,ensuite il tester voir si il y avait 12volts sur l'alimentation.

j'ai pas fait cela,pas de résistance de 1k et eu peur de cramé des composants.

voilà,ce que j'ai fait aujourd'hui.

je sais pas si c'est l'alimentation ou autre choses,j'ai pas d'autres piéces pour testé.

donc pas envies d'acheté une alimentation,si c'est pas cela.

en parlant de cela

est'ce que une alimentation de slim aps 270 ou aps 250,sont compatible avec ma slim?

la mienne est une EADP-185AP A.

je l'est remonté partiellement,c'est dire carte mére,plaques en fer,et alimentation.

pas de dd,ni de lecteur dvd

je l'est branché et là elle est resté allumé.

je me suis dit,le faite de se reposer lui a fait du bien.

ensuite je l'est éteint,car peur quelle chauffe,vu que j'ai pas encore ma pate thermique.

j'ai juste refait un essais et là rebelotte elle recommence comme avant.

appui bouton rouge,je rappui bouton vert et paf elle coupe.

je peut là rallumer,sa pas de soucis,pas obliger de débrancher le secteur pour quelle reparte.

j'ai fait le teste du ventilo à fond,sa fonctionne.

ensuite j'ai remis le dd,je l'allume et dés que j'appui au vert le dd claque et se coupe,le voyant dd n'a pas le temp de s'allumer,vu quelle coupe en 2s.

merci d'avance

a+

Lien vers message
Partager sur d'autres sites

salut

alors dans l'ordre

j'ai soudés un fil qui va du sistrate et la masse à la fiche usb.

ici le sistrate

SDC10552_zps2fvrttpx.jpg

la masse

SDC10551_zpsredpy5g0.jpg

l'ensemble

SDC10544_zpsktnuuxil.jpg

et fixer avec du scotch

SDC10543_zpsgihjrmhy.jpg

j'ai tout bon jusqu'à là?

aprés ce qui c'est passé.

j'appuis sur power,super elle coupe plus,voyant vert constant

le voyant du disque dur ne s'allume pas

branché sur ma tv en hdmi,pas de signal

et pour l'éteindre,il faut que je restes appuyé 15s sur le bouton et le ventilo s'arréte quelque secondes aprés.

je vous ferais une petite video.

il faut que je regardes à quoi maintenant?

merci d'avance

a+

Lien vers message
Partager sur d'autres sites

Si elle ne coupe plus, alors ton alimentation est bonne et celle-ci n'est pas de YLOD, par contre tu as un problème software mais malheureusement sur ce modèle tu ne peu rien faire sans le "per consol key" qui ne sont pas disponible sur le net.

Lien vers message
Partager sur d'autres sites

Normal ta video, le tristate à la masse correspond à "shunter" les data dans ta NOR, du coup ta console s'allume juste sans synchro sans rien ....

Si tu veux bricoler tu peux essayer un truc, tu dumps ta NOR en l'état, tu la vérifie avec les softs dispo, si le dump est ok alors essaye de changer ta NOR physiquement .

peut-être est elle HS.

Lien vers message
Partager sur d'autres sites

bon

j'ai fouiller sur le net pour comprendre ce que tu m'a dit.

c'est encore plus flou pour moi

je crois que je vais vendre l'alimentation et le lecteur br+le disque dur.

ou alors me retrouvé une carte mére fonctionnel,mais c'est pas donné.

il n' y a que la carte mére qui à pris une tarte,j'éspére que le reste fonctionne.

car là j'en n'est mal la téte,d'essayer de comprendre,mais c'est le flou total

faudrait que je trouves ses explications pour moi en clair,sur photos ou dessin.

c'est enervant quand on trouve pas.

j'ai déjà changer des lentilles sur pstwo ou faire un nettoyage complet sur des fat,mais c'est tout.

là sa dépasse mes compétenses.

je vais voir ce que je vais faire

a+

Lien vers message
Partager sur d'autres sites

salut

je vais peut'étre récupéré une ps3 slim cech 2004b avec un probléme de lecteur.

les dvds ne rentre plus dans la fente.

est'ce que mon lecteur de ma slim cech 3004b,và sur la 2004b svp?

merci

toujour pas vendu ma slim,je l'est mise à 40€,vous trouvez cela chére?

a+

Lien vers message
Partager sur d'autres sites

En pièce détaché tu peux vendre le lecteur et carte fille 35euro.

L alimentation 10euro

Et la coque + vis 15euro

Disque dur 20euro ou 30euro.

Attention il fut un temps je dirai que ca va partir mais la faut trouver l amateur et je t'avoue que ça va pas être facile de vendre en pièces

La carte mère si hs poubelle.

Le reste ventilo wifi...un lot 8euro.

Sinon le bloc complet sans disque dur avec titre ps3 hs je dirai entre 20 et 30euro max

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant