Dd Ne Se Monte Plus Après Maj 2.0.1


Messages recommandés

bonjour,

hier soir je fais la maj 2.0.1 a partir d'une clé usb via la télécommande mais crois que j'étais en pass thru (comme maj xbox), tout se passe normalement, reset de la console et depuis aucun disque ou clé se montent (HDD 0).


J'ai une slim en lite-on dg16D4s dash 16203 avec un DD seagate alimenté qui fonctionne sur mon ordi.


la télécommande est bien en mode Emulateur en 2.0.1, la clé dvd et tout le reste...


J'ai remis le xkey.conf d'origine sur la clé avec language anglais mais ça reste en français.


J'ai branché le DD en direct rien non plus ça reste bloqué sur "fermeture disque" dans le dash


J'ai regardé la nappe elle semble correcte


je suis un peu désespéré là, si quelqu'un pouvait m'aiguiller ce serai sympa!!!!

merci d'avance

Lien vers message
Partager sur d'autres sites
  • 2 weeks later...

mettre les fichiers de MAJ direct sur la carte micro SD, ca devrait renter dans l'ordre.

Possible egalement que cela vienne de la nappe qui va du PCB au dongle usb ( commence deja par cela pour tester, tu en a du recevoir 2 nappes ensuite les fichiers a remettre sur la microSD )

;)

Modifié par Burning_Out
Lien vers message
Partager sur d'autres sites

Ou downgrade en 1.30 et recommence. si tu ne veux pas tout démonter.

tu fais les maj xkey en émulateur et pas en pass thru.

retire le hdd, mais la maj clé usb sur la remote, démare la 3.6 par power et quand c fait tu restart et rebranches ton hdd.

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant