hitokiri psycho

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de hitokiri psycho

  • Rang
    Débutant
  1. Bonjour! Voilà suite à une tentative de branchement de xbox sur carte télé de pc on à apparement cramé le chipset vidéo de la console! donc nous cherchons des témoignage de personnes ayant déjà subit cette panne et si c réparable! ensuite j'aimerai savoir si il est possible de désouder ce fameux chip vidéo et s'en procurer un autre soit d une autre console soit via un magasin d'électronique merci pour vos réponse
  2. salut on a essyé aussi et meme resultat sauf qu en plus on a plus du tout l image meme sur une tele pal maintenant! apparement un technicien nous a dit que le chip video a cramé!!
  3. thx jlz par contre ton lien il marche po pour le C
  4. si g le dd d origine mais il est sur le PC d un pote et il reviens après les vacances sa me soul de pas pouvoir jouer de toute les vacance
  5. Merci bcp pour tes info elle me sont precieuses bien que je n 'est pas tout suivi je vais relire le tout et tenter de faire ce dont tu me parle! Merci encore
  6. BOnjour ben en fait je pense que vous connaissez mon proble (je n ai plus d image avec la xbox) il me reste que le son et donc j essai de flasher mon bios pour réinitialiser tout mes parametre mais vu que je ne vois rien c la misere et donc je voulais savoir si il existe un soft kelkonke ki permete de controler evox a partir du pc uniquement! enfin je me doute que c chaud mais je suis desesperé!!
  7. hitokiri psycho

    Puce Aladdin

    et j aimerai savoir si il est possible de flasher une alladin juste a partir du pc via ftp et soft ki vont bien!
  8. hitokiri psycho

    Puce Aladdin

    Bonjour! je souhaiterai savoir si une alladin advance est flashable sans la démonter?
  9. voilà g utilisé live info pour lire les info de mon eprom en backup! et du coup il ma relancé les infos en 1.1 du coup sa marche toujour pas et en plus g plus les bonnes info donc je cherche juste kkun ki me filerai une copie d'un eeprom 1.4 de son backup (le fichier eeprom.bin qui est dans le c:\backup\ de la xbox après avoir fait un backup sous evox) que je puisse le remettre au bon endroit et a la bonne version! envoyez le moi par mail ou un message perso et on s organisera! gordon_freeman_k@hotmail.com ou hitokiripsycho@hotmail.com voilà ben j espère que kkun repoondra a mes attentes merci!!!
  10. voilà comme vous l avez sans doute lut je n ai plus d'image du tout suite a une tentative de branchement de la console sur ma carte télé du PC après avoir passé 1 jour et 1nuit dessus je vais me résigner a reset l ensemble de la config bios et dash mais est ce possible par ftp (car plus d affichage) ? et sinon kkun pourrait il me donner la manip a faire ou un screenshot du menu setting ou bios etc enfin là où je peux reset le tout et je me demerderai merci
  11. oui merci quand meme pour ta réponse et effectivememnt le probleme est connu et g fait la manip 10 fois avant de poster mais rien a faire! g été sur le eprom.bin dans backup avec un soft qui me permet de lire les info de l eprom et il me dit que la console est en pal! ( là je commence a balisé et le gueux me dit que c le chip vidéo ki a sauté donc j essai le plus extreme genre reinitialiser toute la console mais en aveugle je sais pas comment on fait pour reset toute les config de la puce
  12. UP!!! help me please je desepere en ne trouvant rien!!! et en écoutant juste le sons de la box au lancement!
  13. tu peux compter sur moi pour rejoindre ta liste le plus tot possible!!!!!
  14. Bonjour tout le monde! je précise que g lut bcp de topic avant de poster et je ne trouve pas de probleme similaire et donc pas de réponse a mon probleme! g ma xbox modé /evox2.2/xbmp/dvdx/etc... et je viens d'installer enigmah video mode switcher... g tenté de branché ma console sur la carte tele de mon pc via un cable rca-svhs au branchement sur le pc ..pas d image ni de son.. je me dit que c pas possible et rebranche le tout sur la tele et là!!! le sons viens bien mais plus d'image du tout!! noir totale que ce soit en mod avec la puce ou sans puce et pour toute les applications! je n ai plus du tout d'image!! je pense que la console a switchée toute seul sur un mod quelconque mais je ne sais pas lequel et surtout maintenat que je ne vois rien je ne sais pas comment reconfigurer le tout!! g essayé par ftp de voir dans le fichier evox.ini mais y a pas une seul ligne qui parle de la résolution et du mod d'affichage! donc si kkun sais comment a partir de mon pc je peux changer le mode et la résolution afin de retrouver une image ce serai kool!!!!