Aladdin

Section dédié à la puce Aladdin et sa nouvelle version Aladdin Advance.


953 sujets dans ce forum

    • 15 réponses
    • 344,5k vues
  1. Puce Aladdin 1 2

    • 38 réponses
    • 1,1m vues
    • 8 réponses
    • 543 vues
  2. lcd sur puc"e aladdin

    • 0 réponses
    • 261 vues
    • 4 réponses
    • 921 vues
  3. Puce Aladin

    • 5 réponses
    • 2,7k vues
    • 1 réponse
    • 329 vues
    • 0 réponses
    • 599 vues
    • 3 réponses
    • 1,8k vues
  4. Xbox Led Rouge

    • 7 réponses
    • 1,8k vues
    • 7 réponses
    • 2,2k vues
  5. Pb Avec Puce Alladin

    • 2 réponses
    • 1,6k vues
    • 11 réponses
    • 3,1k vues
    • 36 réponses
    • 9,3k vues
    • 17 réponses
    • 6,1k vues
    • 10 réponses
    • 3,5k vues
    • 5 réponses
    • 1,9k vues
    • 2 réponses
    • 1,6k vues
  6. Puce Aladdin Xeno Fx

    • 4 réponses
    • 2,3k vues
    • 9 réponses
    • 2,5k vues
    • 2 réponses
    • 1,4k vues
    • 17 réponses
    • 3k vues
    • 2 réponses
    • 1,4k vues
  7. Aladdin + Igr

    • 1 réponse
    • 1,1k vues
    • 4 réponses
    • 1,9k vues

Annonces



  • Messages

    • salut, tu es en train de dire que tu ne peux pas suivre un tuto, relativement simple et bien écrit, pour installer Tiramisu ? Ce n'est qu'une question de mettre quelques fichiers sur la carte SD, visiter un site particulier sur le navigateur de la console pour déclencher la faille, et suivre les quelques instructions nécessaires. même sans la moindre expérience dans le domaine, c'est largement réalisable par tout un chacun. Si tu sais copier/décompresser un fichier d'un endroit A à un endroit B, tu as tout le bagage technique pour le faire ! La Wii U est abandonnée depuis au moins 5 ans...je doute que tu trouves une boutique pour ça. Mais quitte à me répéter, c'est largement abordable y compris pour un "noob niveau technique", vraiment !
    • Salut, je suis un gros noob niveau technique, connaissez vous une boutique ou un particulier qui pourrait me faire la manip  sur toulouse ? Merci
    • Je poste ma solution ça pourra peut-être aider quelqu'un plutôt que de jeter son câble... Après avoir supprimé la résistance R1, plus de parasite... aucune idée pourquoi, le câble fonctionnait bien avant avec cette résistance. La tension VDD est sensée être de 12v d'après ce que j'ai lu, moi j'avais 6v et après suppression de R1 j'ai encore 3V alors que je pensais ne plus rien avoir! Mais ça marche. Autre chose bizarre, toutes les résistances ont été comparée au plan du câble 3085 et elles sont toutes correctes excepté la R1 qui est indiqué 10 Ohms sur le plan et dans mon boîtier elle est de 1 Ohms (testée et code couleur correspondant). Si quelqu'un pouvait vérifier dans son câble si R1 est de 1 ou 10 Ohms (avec le code couleur c'est bon) ça serait sympa.    
    • Bonjour, je déterre un peu, 14ans quand même, pas sûre que quelqu'un se souvienne de ça J'ai fouillé tout le net et je ne suis tombé que sur ce post, j'ai exactement le même problème que #kami avec mon câble RGB 3085. J'ai des espèces de rayes, l'orientation change et leur amplitude et espacement aussi, comme si il y avait un brouilleur à proximité... Même chose si j'utilise ce câble avec ma master system 1, 2 et mégadrive... je suis certain que ça vient du câble et il fonctionnait quand je l'ai eu. J'ai refait toutes les soudures du boîtier, remplacé les condensateurs et rien ne change, donc je voulais savoir si une solution avait été trouvée? Si quelqu'un s'en souvient Merci  
    • Tu te sens pas capable de démonter la machine par tes propres moyens ? (c'est une question, pas un jugement).