Big Bob

Membres
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

Big Bob's Achievements

Membre

Membre (2/7)

0

Réputation sur la communauté

  1. C'est balot!!! Oui , mais tout comme les dur , elles ne sont pas toute compatible Sa j'en sais rien ! Bref ta clé formater en WBFS! et tu met un jeu genre NSMBW qui prend a peine 400Mo! Oui en effet le mais n'est peut-être pas le bon mot Sinon pour NSMBW je vais essayer ça ce week-end si j'ai le temps. Par contre mon ISO fait bien 4Go et des bananes mais à ce que j'ai cru comprendre le WBFS Manager supprime les parties inutiles... Donc à voir. Merci pour vos réponses en tous cas
  2. Bon j'ai utilisé quelques logiciels de Waninkoko et au final tout est rentré dans l'ordre. Wii en 4.2 mais tous les homebrews sont fonctionnels Par contre je me suis aperçu que mon Samsung S2 n'est pas compatible Wii. Donc, autre petite question : l'USB loader peut-il s'utiliser avec une clé USB en WBFS et une clé de 4Go peut-elle être suffisante pour un jeu de moins de 4Go sachant que les iso sont toujours de la taille exacte d'un DVD? Merci pour vos réponses
  3. Je bosse cet après-midi mais je vais essayer ça demain. Je vous tiens au courant. Merci de vos posts
  4. Oui HBC est encore sur le menu mais par contre, impossible de le charger cette fois-ci. Donc ça n'est guère mieux. En plus c'est en 4.2U (et là y a quelque chose qui m'échappe, je sais que j'avais fait une MAJ US à un moment mais j'avais réussi à récupérer un firmware européen). Donc beaucoup de questions là
  5. Bon alors j'ai fait une grosse connerie, je l'ai mise en 4.2. En fait c'était pas tout à fait volontaire il fallait une connexion internet pour faire une MAJ sur la HBC et quand j'ai connecté j'ai cliqué sur OUI pour la MAJ. Vu que j'ai eu peur des conséquences si je débranchais j'ai laissé faire et là je peux même plus lancer la HBC. Suis dépité
  6. Bonjour à tous. Je me tourne vers vous suite à un problème rencontré avec HBC sur ma Wii. Ma chaîne Homebrew fonctionnait parfaitement jusque là, j'utilisais fréquemment Gecko OS pour lire des imports. Récemment j'ai acheté un HDD Samsung pour pouvoir utiliser le USB loader afin de lire les ISO sur mon disque dur externe. J'installe donc l'USB loader et m'apprête à formater mon DD dans le format reconnu par la Wii. Je lance la HBC, les applications s'affichent comme d'habitude. Pas de problème jusqu'à ce que je décide de lancer l'USB loader. Ecran noir. Surpris, je tent de lancer le Gecko OS qui fonctionnait très bien jusque là. Ecran noir également. J'ai reformaté ma carte SD, tout réinstallé mais le problème persiste, les applications s'affichent dans la HBC mais ne se chargent pas. Avez-vous déjà rencontré ce problème ? Si oui, y avez-vous trouvé une solution ? D'avance merci pour vos réponses. Big Bob
  7. J'ai suivi des instructions Mr.Bean 2. Je réaccède de nouveaux aux paramètres mais ma Wii me met quand même un U à côté du n° du firmware (et l'heure est au format américain AM PM), mais c'est pas grave vu que j'ai pu faire ce que je voulais. Je te remercie de ta réponse et doublement parce que ce n'est pas la 1ère fois que tu me dépannes Thx
  8. Bonjour à tous. Je me tourne vers vous aujourd'hui car je viens d'avoir un problème avec ma Wii. Après une mise à jour d'un jeu US que je ne voulais pas faire, le menu des paramètres de ma Wii a disparu. Je me retrouve avec un message que certains connaissent : "You tried to access the address marc : EU/EU/FRA/index01.htm, which is currently unavailable. Please make sure that the web adress (URL) is correctly spelled and punctuated, then try reloading the page". En cherchant des solutions à mon problème sur le net, j'ai téléchargé AnyRegion Changer, qui, normalement, m'aurait permis de remettre le menu des paramètres de la Wii fonctionnel. Le problème c'est que le programme me demande "Network to download IOS" et que du coup je ne sais absolument pas comment faire. Si vous avez une idée à me suggérer pour que je récupère le menu des paramètres, je vous en serez infiniment reconnaissant
  9. Big Bob

    Ocarina

    Tout dépend du jeu sur lequel tu veux tricher. J'en ai essayé plusieurs : Twilight Princess, Resident Evil The Umbrella Chronicles, Resident Evil 4, Mario Kart... et je n'ai jamais eu aucun problème sur ces jeux. Par contre sur Obscure 2 par exemple, un code sur 2 ne marche pas. Sur Resident Evil ARchives, les codes ne marchent pas du tout. C'est très bizarre, on a beau rentrer de nouveau codes que les internautes du forum proposent, toujours pas de résultats. Juste quelques questions : comment t'y prends-tu pour mettre tes codes sur les jeux ? utilises-tu bien les bons logiciels ? connectes-tu bien ta carte SD au moment de l'exportation du fichier txt au format gct ? sur quels jeux veux-tu tricher ? Mes questions peuvent te paraître bêtes mais des fois une simple manoeuvre mal ou pas réalisée peut compter.
  10. Big Bob

    MFE-Wii Edition v1.1 test v1

    J'ai le même soucis qu' edm. Si quelqu'un a réussi ou si entre temps tu as compris la manip a réaliser edm, une réponse est la bienvenue
  11. Big Bob

    Gecko Os Et Jeu Online

    Mais c'est bon tout ça Merci YasserNet
  12. Salut à tous les gueux. Désolé si la question a déjà été posée mais je voulais savoir s'il était possible de jouer online en lançant un jeu avec le Gecko OS ? Par exemple, me sera-t-il possible de jouer à GH ou à Mario Kart si le jeu est lancé depuis le Gecko ? Faut-il connecter la console au net au préalable (j'ai désactivé le WiiConnect24) ? Merci d'avance de vos réponses
  13. J'ai ce problème sur plusieurs jeux mais quand je met Force PAL 60Hz en général ça marche. Question par contre concernant la dernière mise à jour de la console : Si la chaîne Homebrew est déjà installée, est-ce que je peux continuer à l'utiliser ainsi que le Gecko 1.07 ? Merci
  14. Big Bob

    Gecko Os 1.07b Channel

    Hello. J'utilise aussi le Gecko pour lancer les jeux sans MAJ. Par contre je me pose la question de savoir si on peut jouer online avec un jeu lancé par Gecko, j'ai jamais tenté car je suis frileux, mais bon voila, j'aimerais bien savoir (surtout pour GH World Tour ). Je me demande si ça risque pas de déconner par exemple si je lance un jeu en online censé tourner sous un firmware 3.3 alors que ma Wii est en 3.1
  15. Content pour toi. Mais tu as essayé avec quel jeu? Moi je n'ai pas de problèmes, sauf avec Mario Kart. Si j'utilise les codes et que je me fait toucher par un bonus d'un adversaire, le jeu plante. J'ai essayé avec Twilight Princess et RE 4. Aucun soucis sur l'un comme sur l'autre. Mario Kart je n'ai pas tenté par contre A voir donc.