ffcladff

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ffcladff

  • Rang
    Débutant
  1. merci pour vos réponse et comme dit jayjayjay pour la garanti c'est mort... Après oui je voulais ressouder un port usb mais dans mon stock de pièces je n'ai que les vieux usb a 4 broches... impossible de ressouder l autre le choque a complément éclater le plastique a l’intérieur du port usb et tout est parti en morceau quand je l ai dessouder du coup... Le port usb juste a coter fonctionne très bien après vérification. Je ne peu pas désactivé le port malheureusement car comme le DD refuse de se lancé correctement, je n'ai accès qu'au bios. J'ai tester le dd sur un autre ordi et il fonctionne sans soucis. Je pense a un problème de masse quelque part et sa serai pour sa qu'il refuse de démarrer quand je met un DD en interne? Mais j ai bien véifier le port dessoudé et aucun faux contact de se coté là. je ne pense pas à un fusible de cramé car il refuserai de démarrer tout court et avec n'importe quel config. Si quel à une idée d'une piste je suis preneur merci
  2. Bonjour à tous, Voila je viens vers vous car j ai un soucis sur un asus rog g750js. l'ordi est tombé avec une clé usb sur un port usb ce qui a endommager le port en question. l'ordinateur démarrait toujours mais plantait en utilisation avec un message d'anomalie sur le port usb ( problème d'alimentation usb ou quelques chose du genre je ne me rappel plus le message précisément) voir même des écran bleu qui rebooter l'ordi ou l’empêché de redémarrer avant un moment avec l'écran bleu qui s'affiché a la place de booter. J'ai donc démonté l'ordinateur et dessouder le port usb proprement et protégé les connections avec du chatterton puis remonter le tout. Maintenant j'ai un nouveau problème... Quand on branche l'alimentation, le voyant de celle ci ne s'allume pas et l'ordinateur refuse de démarrer si un disque dur est branché sur les port interne. Sans disque dur, l'ordinateur démarre aussi bien sur secteur sans batterie que sur la batterie seul , j'ai accès au bios et j'ai branché le disque dur qui était interne sur un module usb et le bios le reconnait mais impossible de booter dessus quand même... écran bleu ou écran noir avec le message qu il n'y a pas de disque dur... Quand l'ordinateur boot sur le bios il n'y a que le voyant wifi qui s'allume, pas celui secteur même si il fonctionne dessus sans batterie... auriez vous une idée sur ce que je peu tester et qui aurai peu être grillé? En dessoudant le port usb je n'ai rien endommager ni même brûlé la carte mère. J'ai déjà dessouder des centaines de composants, souder des puces ps2,xbox,xbox 360,réparer des centaines d'appareils électronique donc je peu dire que je suis assez soigné dans mon travail sans vouloir non plus me prétendre professionnel loin de là Je vous remercie par avance pour l'aide que vous pourriez m'apporter et j'ajouterai des photos dès que possible car là il est tard et tout démonté de suite...
  3. vérifie la mappe qui connecte la lentille si elle n'ai pas un peu voir totalement sorti de son emplacement ou tout autre éléments qui peu se retirer
  4. bonsoir, voila j ai brancher mon disque dur 360 ->120go sur mon pc sous windows seven 64bits, j'entend bien le disque dur tourner mais xplorer360 et xport 360 ne le trouve pas... j ai brancher le cable sata sur un autre port sa ne fonctionne pas ainsi que le cable usb si quelqu'un a une petite idée d'où viens le probleme merci d avance
  5. Bon voila j'ai fait la manip avec le cd live debian et j ai reflasher avec le fichier que m'a donner acide0 et la console refonctionne. merci a tous pour votre aide et surtout a acide0 pour le fichier
  6. merci a tous pour votre aide j'ai essayer de reflasher la nand en injectant mon kv dans une nand clean et la : ..... sapin de noel J ai toujours acces a xell , et la je vais retenter ma chance en injectant mon dump que je n'arriver pas a modifier pour au moins relancer la bobox... en utilisant Debian Live CD et ce qui suit. pour mon dump de nand le voila : http://www.megaupload.com/?d=Y474HADZ (c'est un dump réaliser avec flash 360 et comparer avec un deuxieme réaliser avec NAND Flasher 360 for XBOX 360 v1.2.0 et tout correspond. la console était en 12611) ma clé cpu : 713464096EABFDB25A95A989A55ADDB8 si quelqu un peu trouver quelque chose.... désolé pour le temps de réponse mais boulot oblige
  7. Oui c'est bien sa. Je peu toujours lancer xexmenu sur cd je n ai pas tester directement sur un disque dur xbox360. j'ai pu lancer NAND Flasher 360 for XBOX 360 v1.2.0 et flash360 pour copier la nand , tout ce fait correctement mais impossible de modifier la nand... par exemple pour la mettre a jour de 12611 a 12625. A chaque fois j ai les erreur citer plus haut...
  8. Bonjour a tous, Mon probleme est sur une zephyr jtag que j ai preter a mon ami, il l' a mis a jours 12611 je ne sais pas par quel methode mais il me dit qu il n a pas recuperer la nand d origine???? la console fonctionner puis a fait un rod, du fait je l ai recuperer, j ai reparer le rod et le point Db1f1 du jtag a lacher... je l ai donc ressouder sur un point alternatif... le probleme est que la console boot une fois sur deux sinon c est l erreur e79 j ai tester plusieurs points alternatifs au db1f1 toujours ce probleme... je me suis donc dit que peu etre cela venai de la nand qui ne serai peu etre pas correct... j'ai donc recuperer ma nand 2 fois et comparer il n y a pas d erreur dans ma recuperation, j ai verifier la clef cpu c'est bien la bonne mais impossible de mettre a jour ma nand... toujours des erreur de lecture de nand : -bestpig : votre dump n'a pas correctement pu etre extrait ( a 38% a chaque fois ) -jtag tool : error: could not find file "sysupdate.xexp1" je continu mes recherches mais si quelqu un a une petite idée, un coup de pouce a me donner sa serai génial merci d'avance
  9. Moi je me demande si le problème viendrai pas des firmware LT+?? Parceque j 'ai jamais vu autant de message de disque illisible et a chaque fois c'est apres un flash en LT+ Là j ai prix une élite je l ai flasher en LT+ ( liteon 74850C) et message disque illisible... je démonte le tout je calibre la lentille de 6.34 --->2.94 après test : exactement la meme chose!!! disque illisible!!! si je met COD black ops j ai un ecran noir directement, je met gears of war 2 j arrive a l ecran pour lancer une parti et message " disque illisible!" je vais tenter de reflasher avec un firmware plus ancien pour tester
  10. Bonsoir, tout est dans le titre.... j'ai un ami qui a sa 360 qui raye ses dvds, il a changer la lentille une fois mais le problème lui est toujours là... la console n a pas bouger et lui a déjà rayer plusieurs DVD. J ai chercher mais ne trouve pas de tuto pour regler ce probleme et les seuls réponses que j ai trouver c'est le retour au sav ce qui est impossible la... Si quelqu un peu m aider a regler son problème. merci d'avance
  11. cool merci pour ta réponse sa me rassure
  12. merci pour ta réponse. En faite me suis dit qui ne tente rien n a rien et comme sur ce tuto :http://tutoriaux.gueux-forum.net/index.php/XBOX360_HARDWARE_CALIBRATION_LENTILLE_LASER il est noter qu'il ne faut pas aller en dessous de 2.8K pour le calibrage j ai mis 2.86 ;-p Et la tout les jeux fonctionne impeccable. J'espère juste que la lentille tiendra le coup....
  13. Bonjour tout le monde et bonne année 2011!!!! Voila mon problème,j'ai une xbox 360 qui a un liteon 74850C non flasher et qui ne liser plus les jeux sauf une fois de temps quand elle avait decider. J'ai qualibrer la lentille au cas où et sa passer un peu mieux mais voila c'était pas le top non plus... Comme j'avais une xbox360 avec un joli E74 me suis dit je vais prendre la lentille et faire un echange pour voir. le lecteur de la XBOX E74 est un 64930C. Une fois tout bien remonter dans le liteon 74850C meme erreur.... je calibre la lentille du 64930C qui fonctionne merveilleusement bien a l'origine, les jeux passent bien mais avec des erreur de lectures... et de temps en temps elle ne lit meme pas le jeux j ai "ouvrir le tiroir" quasiment directement... il y aurai quelque choses d'autres???? ( PS: le 64930C fonctionne nickel dans la xbox avec le E74, le probleme c'est que l'erreur E74 je la repare mais sa tient une semaine puis sa reviens.... mais le lecteur lisez tout sans probleme!!) merci de m'aider si vous le pouvais
  14. Bonjour a tous, voilà un ami a un problème en réseau sur le jeu Race driver grid, quand il gagne contre un joueur celui-ci lui annonce qu il va le forcer a redemarrer sa console juste histoire de l'ennuyer et en effet la console freeze et il est obliger de la redémarrer pour continu a jouer. Voilà plusieur fois que ce joueur lui fait cette mauvaise farce. Ma question est donc: y a t'il un moyen de contrer cela ou savez vous comment ce joueur fait planter sa console. Merci d'avance pour votre aide.
  15. C'était bien cela !!! problème résolu